<!DOCTYPE html> 
<html lang="ru-RU" prefix="og: http://ogp.me/ns#">

<head>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	
		<link rel="stylesheet" href="https://thaiportal.ru/wp-content/themes/picochic/style.css" type="text/css" media="screen" />
	<link rel="pingback" href="https://thaiportal.ru/xmlrpc.php" />

	<!-- HTML5 for IE < 9 -->
	<!--[if lt IE 9]>
	<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->

	<link rel="alternate" hreflang="ru-ru" href="https://thaiportal.ru/tailand-nalog-na-sahar/" />

<!-- This site is optimized with the Yoast SEO Premium plugin v5.8 - https://yoast.com/wordpress/plugins/seo/ -->
<title>В Таиланде ввели налог на сладкие напитки &ndash; Тайский Портал</title>
<meta name="description" content="С сентября 2017 года в Таиланде введен налог на сахар, содержащийся в безалкогольных напитках. Величина акциза будет постепенно подниматься в течение 6 лет."/>
<link rel="canonical" href="https://thaiportal.ru/tailand-nalog-na-sahar/" />
<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="В Таиланде ввели налог на сладкие напитки &ndash; Тайский Портал" />
<meta property="og:description" content="С сентября 2017 года в Таиланде введен налог на сахар, содержащийся в безалкогольных напитках. Величина акциза будет постепенно подниматься в течение 6 лет." />
<meta property="og:url" content="https://thaiportal.ru/tailand-nalog-na-sahar/" />
<meta property="og:site_name" content="Тайский Портал" />
<meta property="article:tag" content="акцизы" />
<meta property="article:tag" content="безалкогольные напитки" />
<meta property="article:tag" content="борьба с ожирением" />
<meta property="article:tag" content="здоровье" />
<meta property="article:tag" content="налоги" />
<meta property="article:tag" content="напитки" />
<meta property="article:tag" content="ожирение" />
<meta property="article:tag" content="сахар" />
<meta property="article:section" content="Таиланд" />
<meta property="article:published_time" content="2017-12-11T21:32:00+07:00" />
<meta property="article:modified_time" content="2017-12-11T22:29:41+07:00" />
<meta property="og:updated_time" content="2017-12-11T22:29:41+07:00" />
<meta property="og:image" content="https://thaiportal.ru/wp-content/uploads/2017/12/sahar-v-napitkah-lq.jpg" />
<meta property="og:image:secure_url" content="https://thaiportal.ru/wp-content/uploads/2017/12/sahar-v-napitkah-lq.jpg" />
<meta property="og:image" content="https://thaiportal.ru/wp-content/uploads/2017/12/water-vending-machines.jpg" />
<meta property="og:image:secure_url" content="https://thaiportal.ru/wp-content/uploads/2017/12/water-vending-machines.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="С сентября 2017 года в Таиланде введен налог на сахар, содержащийся в безалкогольных напитках. Величина акциза будет постепенно подниматься в течение 6 лет." />
<meta name="twitter:title" content="В Таиланде ввели налог на сладкие напитки &ndash; Тайский Портал" />
<meta name="twitter:image" content="https://thaiportal.ru/wp-content/uploads/2017/12/sahar-v-napitkah-lq.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/thaiportal.ru\/","name":"ThaiPortal","potentialAction":{"@type":"SearchAction","target":"https:\/\/thaiportal.ru\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Person","url":"https:\/\/thaiportal.ru\/tailand-nalog-na-sahar\/","sameAs":[],"@id":"#person","name":"Sergey Karpenko"}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Тайский Портал &raquo; Лента" href="https://thaiportal.ru/feed/" />
<link rel="alternate" type="application/rss+xml" title="Тайский Портал &raquo; Лента комментариев" href="https://thaiportal.ru/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Тайский Портал &raquo; Лента комментариев к &laquo;В Таиланде ввели налог на сладкие напитки&raquo;" href="https://thaiportal.ru/tailand-nalog-na-sahar/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/thaiportal.ru\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wgs-css'  href='https://thaiportal.ru/wp-content/plugins/wp-google-search/wgs.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='wgs2-css'  href='https://thaiportal.ru/wp-content/plugins/wp-google-search/wgs2.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='wpml-legacy-horizontal-list-0-css'  href='https://thaiportal.ru/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/legacy-list-horizontal/style.css?ver=1' type='text/css' media='all' />
<style id='wpml-legacy-horizontal-list-0-inline-css' type='text/css'>
.wpml-ls-sidebars-sidebar-1, .wpml-ls-sidebars-sidebar-1 .wpml-ls-sub-menu, .wpml-ls-sidebars-sidebar-1 a {border-color:#ffffff;}.wpml-ls-sidebars-sidebar-1 a {color:#364D96;background-color:#ffffff;}.wpml-ls-sidebars-sidebar-1 a:hover,.wpml-ls-sidebars-sidebar-1 a:focus {color:#000000;background-color:#ebfaf7;}.wpml-ls-sidebars-sidebar-1 .wpml-ls-current-language>a {color:#364D96;background-color:#ffffff;}.wpml-ls-sidebars-sidebar-1 .wpml-ls-current-language:hover>a, .wpml-ls-sidebars-sidebar-1 .wpml-ls-current-language>a:focus {color:#000000;background-color:#ebfaf7;}
.wpml-ls-statics-shortcode_actions, .wpml-ls-statics-shortcode_actions .wpml-ls-sub-menu, .wpml-ls-statics-shortcode_actions a {border-color:#ffffff;}.wpml-ls-statics-shortcode_actions a {color:#364D96;background-color:#ffffff;}.wpml-ls-statics-shortcode_actions a:hover,.wpml-ls-statics-shortcode_actions a:focus {color:#000000;background-color:#ebfaf7;}.wpml-ls-statics-shortcode_actions .wpml-ls-current-language>a {color:#364D96;background-color:#ffffff;}.wpml-ls-statics-shortcode_actions .wpml-ls-current-language:hover>a, .wpml-ls-statics-shortcode_actions .wpml-ls-current-language>a:focus {color:#000000;background-color:#ebfaf7;}
</style>
<link rel='stylesheet' id='tablepress-default-css'  href='https://thaiportal.ru/wp-content/plugins/tablepress/css/default.min.css?ver=1.8.1' type='text/css' media='all' />
<script type='text/javascript' src='https://thaiportal.ru/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://thaiportal.ru/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://thaiportal.ru/wp-content/themes/picochic/js/scripts.js?ver=4.9'></script>
<script type='text/javascript' src='https://thaiportal.ru/wp-content/themes/picochic/js/respond.min.js?ver=4.9'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://thaiportal.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://thaiportal.ru/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9" />
<link rel='shortlink' href='https://thaiportal.ru/?p=13596' />
<meta name="generator" content="WPML ver:3.8.4 stt:1,47,54;" />
<script type="text/javascript">
	window._zem_rp_post_id = '13596';
	window._zem_rp_thumbnails = true;
	window._zem_rp_post_title = '%D0%92+%D0%A2%D0%B0%D0%B8%D0%BB%D0%B0%D0%BD%D0%B4%D0%B5+%D0%B2%D0%B2%D0%B5%D0%BB%D0%B8+%D0%BD%D0%B0%D0%BB%D0%BE%D0%B3+%D0%BD%D0%B0+%D1%81%D0%BB%D0%B0%D0%B4%D0%BA%D0%B8%D0%B5+%D0%BD%D0%B0%D0%BF%D0%B8%D1%82%D0%BA%D0%B8';
	window._zem_rp_post_tags = [];
	window._zem_rp_static_base_url = 'https://content.zemanta.com/static/';
	window._zem_rp_wp_ajax_url = 'https://thaiportal.ru/wp-admin/admin-ajax.php';
	window._zem_rp_plugin_version = '1.14';
	window._zem_rp_num_rel_posts = '4';
</script>
<link rel="stylesheet" href="https://thaiportal.ru/wp-content/plugins/related-posts-by-zemanta/static/themes/vertical.css?version=1.14" />
<!-- <meta name="NextGEN" version="2.2.14" /> -->


	<style type="text/css">
		a, #comments h3, h3#reply-title {
			color: #364D96;
		}
		
        ::selection, ::-moz-selection {
			background: rgba(54,77,150,0.8);
			color: #fff;
		}
		
		.format-link h2 a, #header-image-div {
			
		}
		
		@media screen and (max-width: 850px) {
			nav ul li a:active, nav ul li a:focus, nav ul li a:hover {
				background: #364D96;
			}
		}

		input[type=submit]:hover, button:hover, .navigation a:hover, input[type=submit]:active, button:active, .navigation a:active, input[type=submit]:focus, button:focus, .navigation a:focus {
			box-shadow: 0 0 4px rgba(54,77,150,0.8);
			border: 1px solid rgba(54,77,150,0.8)!important;
		}

		input:focus, textarea:focus {
			box-shadow: inset 0 0 3px rgba(54,77,150,0.2);
			border: 1px solid rgba(54,77,150,0.2);
		}
	</style>



	<style type="text/css">
		#headersearch {
			display: none;
		}
	</style>


	<style type="text/css">
		@media screen and (min-width: 851px) {
			#headerimage {
				height: 84px;
			}
		}
	</style>

<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>

<script async type="text/javascript"> //<![CDATA[ 
var tlJsHost = ((window.location.protocol == "https:") ? "https://secure.comodo.com/" : "http://www.trustlogo.com/");
document.write(unescape("%3Cscript src='" + tlJsHost + "trustlogo/javascript/trustlogo.js' type='text/javascript'%3E%3C/script%3E"));
//]]>
</script>
<meta name="wot-verification" content="6b8b920b64c8edc95767"/>
</head>
<body class="post-template-default single single-post postid-13596 single-format-standard custom-background">
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T3MQTG"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T3MQTG');</script>
<!-- End Google Tag Manager -->




<div id="wrapper">
	<header id="header">

		<section id="head">
			
						 <a href="https://thaiportal.ru"><img src="https://thaiportal.ru/wp-content/themes/picochic/images/logo.jpg" alt="Тайский Портал" class="thaiportal-logo" /></a>
		</section>

					<div id="header-image-div"><a href="https://thaiportal.ru"><img id="headerimage" src="https://thaiportal.ru/wp-content/uploads/2013/04/cropped-theme_backgound.jpeg" alt="" /></a></div>
				
		<button id="showmenu">Меню</button>
		
		
		
		<nav id="mobnav">
			<div class="menu"><ul>
<li class="page_item page-item-80"><a href="https://thaiportal.ru/faq/">FAQ</a></li>
<li class="page_item page-item-518"><a href="https://thaiportal.ru/lechenie-v-tailande/">Лечение в Таиланде</a></li>
<li class="page_item page-item-13"><a href="https://thaiportal.ru/obo-mne/">Обо мне</a></li>
<li class="page_item page-item-16"><a href="https://thaiportal.ru/links/">Ссылки</a></li>
<li class="page_item page-item-11"><a href="https://thaiportal.ru/tovaryi-iz-tailanda/">Товары из Таиланда</a></li>
</ul></div>
		</nav>


	</header>

	<section id="main">


	<div id="content">

	
			<article id="post-13596" class="post-13596 post type-post status-publish format-standard hentry category-misc category-thailand-all tag-aktsizyi tag-bezalkogolnyie-napitki tag-borba-s-ozhireniem tag-zdorove tag-nalogi tag-napitki tag-ozhirenie tag-sahar">	


				<div class="title">
				<h1><a href="https://thaiportal.ru/tailand-nalog-na-sahar/" title="В Таиланде ввели налог на сладкие напитки">В Таиланде ввели налог на сладкие напитки</a></h1>
			</div>
		
	<div class="meta">
				
		
			</div>

	<div class="entry">
		<p><img src="https://thaiportal.ru/wp-content/uploads/2017/12/sahar-v-napitkah-lq.jpg" alt="сахар в безалкогольных напитках" width="670" height="376" class="aligncenter size-full wp-image-13597" srcset="https://thaiportal.ru/wp-content/uploads/2017/12/sahar-v-napitkah-lq.jpg 670w, https://thaiportal.ru/wp-content/uploads/2017/12/sahar-v-napitkah-lq-200x112.jpg 200w" sizes="(max-width: 670px) 100vw, 670px" />Власти Таиланда обеспокоены растущим ожирением тайской нации. Азиатский Банк Развития приводит расчеты, согласно которым напрямую и опосредованно тайская экономика теряет по 12 млрд. бат ежегодно от болезней граждан, связанных с ожирением и диабетом. Тайские чиновники в борьбе за здоровье нации и пополнение государственной казны воспользовались рекомендацией Всемирной организации здравоохранения по введению акцизов на сахар в безалкогольных напитках и ввели в сентябре 2017 года дифференцированный акциз. В итоге напитки без сахара в Таиланде станут дешевле, а напитки с содержанием сахара более 6 грамм на 100 мл. подорожают на 20-30%.<span id="more-13596"></span> &#171;Налог на сахар&#187; вводится плавно: наибольших значений акциз достигнет через 6 лет.</p>
<h2 class="center">Налог на сахар: выигравшие и проигравшие</h2>
<p>Тайцы употребляют сладкие газированные напитки, обычно добавляя в стаканы много льда. Поэтому сахара в тайских газировках изначально содержится больше, чем в их европейских и американских аналогах. Но даже обычные 11,5 грамм сахара в 100 мл кока-колы выглядят ужасом для сторонников здорового образа жизни. Это при том, что норма потребления для взрослого человека &#8212; не более 50 грамм сахара в сутки.</p>
<p>Схема введенного акциза на сладкие напитки в Таиланде довольно хитрая. Подробный анализ этой схемы читайте в <a href="https://gain.fas.usda.gov/Recent%20GAIN%20Publications/Thai%20Excise%20Department%20Implements%20New%20Sugar%20Tax%20on%20Beverages_Bangkok_Thailand_10-17-2017.pdf" hreflang="en">данном обзоре</a> (на английском языке). Акциз теперь берется с рекомендуемой розничной цены напитка. Максимальная величина акциза составляет 30%. Все напитки разделяются на 4 группы: от нуля до 6 г сахара на 100 мл.; 6-8 г сахара; 8-10 г сахара и 10 и более грамм сахара на 100 мл жидкости. Для первой группы существующий акциз в 14% постепенно уменьшается и обнуляется к 2023 году, а у напитков остальных групп акцизы постепенно растут. Чем больше сахара, тем больше налог.</p>
<p>Как иностранные производители безалкогольных напитков (крупнейшие: Coca-Cola и PepsiCo), так и тайские (крупнейшие: Oishi, Ichitan и Carabao) просто повысят цены на весь ряд сахаросодержащей продукции, переложив затраты на плечи потребителей. Последние снизят потребление сладких газировок, холодного бутилированного чая и кофе, соков, <a href="https://thaiportal.ru/tayskie-napitki-energetiki/">напитков-энергетиков</a> и питьевых йогуртов на 20-30%. То есть пострадавшие финансово &#8212; это тайские потребители. Улучшение здоровья нации может и произойдет, но зафиксировать эти результаты получится только по прошествии длительного времени.</p>
<p>Выиграют небольшие компании, производящие питьевую бутилированную воду и соки с содержанием сахара менее 6 грамм на 100 мл. В качестве примера выигравшей компании можно упомянуть <a href="https://asian-links.com/manufacturer/doi-kham-food-products">Doi Kham Food Products</a>. Она производит 100%-ые натуральные фруктовые соки.</p>
<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div style="float:none;margin:10px 0 10px 0;text-align:center;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-format="fluid"
     data-ad-layout="in-article"
     data-ad-client="ca-pub-4661913264789771"
     data-ad-slot="7260566012"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><br>
</div>

<p><em>Кстати, Таиланд прочно занимает второе место в мире по производству сахара. На первом месте &#8212; Бразилия.</em></p>
<h2 class="center">Акцизы на сладкие напитки: опыт других государств</h2>
<p>Мировая практика показывает неоднозначные результаты введения &#171;налога на сахар&#187; в безалкогольных напитках. Наиболее актуальную информацию о &#171;налоге на сахар&#187; в напитках можно почерпнуть в <a href="https://ru.wikipedia.org/wiki/%D0%90%D0%BA%D1%86%D0%B8%D0%B7_%D0%BD%D0%B0_%D1%81%D0%BB%D0%B0%D0%B4%D0%BA%D0%B8%D0%B5_%D0%B3%D0%B0%D0%B7%D0%B8%D1%80%D0%BE%D0%B2%D0%B0%D0%BD%D0%BD%D1%8B%D0%B5_%D0%BD%D0%B0%D0%BF%D0%B8%D1%82%D0%BA%D0%B8">данной статье</a>. Вкратце упомяну следующие проблемы, возникшие в других странах или отдельных американских штатах после введения акцизов на содержание сахара в напитках. Во-первых, источником сахара в диете современного человека являются не только сладкие напитки. Много сахара содержится в еде. Так, введение акцизов на сахар в напитках не привело к снижению уровня ожирения или заболеваний диабетом в Арканзасе. Во-вторых, акцизы приводят к увеличению цен на напитки, потребляемые, в основном, гражданами с доходами ниже среднего. То есть &#171;налог на сахар&#187; делает небогатых людей еще беднее.</p>
<h2 class="center">О питьевой воде в Таиланде</h2>
<p>Таиланд &#8212; страна тропическая и теплая, а следовательно, здесь существуют идеальные условия для быстрого размножения в пресной воде различных болезнетворных бактерий, вирусов и прочих неприятных образчиков микрофлоры и микрофауны. Поэтому воду из под крана тайцы обычно не пьют, несмотря на ее хлорирование и обработку ультрафиолетом. Вода из под крана используется тайцами для хозяйственных нужд, приготовления пищи, принятия душа и иногда после кипячения &#8212; для питья.</p>
<p>Многие туристы удивляются, увидев во дворах крупных жилых зданий-кондоминиумов в Паттайе, на Пхукете, на острове Самуи и в других местах Таиланда вот такие аппараты:<br />
<img src="https://thaiportal.ru/wp-content/uploads/2017/12/water-vending-machines.jpg" alt="торговые автоматы по продаже воды, очищенной обратным осмосом, в Таиланде" width="670" height="465" class="aligncenter size-full wp-image-13603" srcset="https://thaiportal.ru/wp-content/uploads/2017/12/water-vending-machines.jpg 670w, https://thaiportal.ru/wp-content/uploads/2017/12/water-vending-machines-200x139.jpg 200w" sizes="(max-width: 670px) 100vw, 670px" /><br />
Это торговые автоматы по продаже воды. Туда подается водопроводная вода, которая очищается обратным осмосом. Литр воды в таком автомате стоит обычно 1 бат. Некоторые бессовестные тайцы-владельцы вендинговых машин, пользуясь монополией, дерут с клиентов 2 бата за литр. Зажиточные образованные тайцы устанавливают на кухнях своих домов и квартир сложные многофункциональные фильтры для очистки водопроводной воды. Многие тайцы и иностранцы покупают бутилированную минеральную воду. Наиболее популярные в Таиланде бренды бутилированной питьевой воды следующие: Pure Life от Nestle, Chang, Singha, Crystal, Aura, Minere, Mont Fleur. По субъективному мнению автора блога <a href="https://thaiportal.ru">Тайский Портал</a>, лучший бренд тайской бутилированной воды &#8212; это <strong>Aura</strong>. Цена литровой емкости воды этого бренда составляет в 2017 году 19 бат. Введенный тайскими властями &#171;налог на сахар&#187; позитивно скажется на потреблении бутилированной воды в Таиланде.</p>

<div style="font-size:0px;height:0px;line-height:0px;margin:0;padding:0;clear:both"></div>
<div class="zem_rp_wrap zem_rp_th_vertical" id="zem_rp_first"><div class="zem_rp_content"><h3 class="related_post_title">Другие Интересные Статьи:</h3><ul class="related_post zem_rp"><li data-position="0" data-poid="ex-in_13240" data-post-type="own_sourcefeed"><a href="https://thaiportal.ru/na-plyazhah-tailanda-zapretyat-kurit/" class="zem_rp_thumbnail"><img src="https://thaiportal.ru/wp-content/uploads/2017/10/smoking-ban-on-popular-beaches-in-thailand-150x150.jpg" alt="На пляжах Таиланда запретят курить" width="150" height="150"  /></a><a href="https://thaiportal.ru/na-plyazhah-tailanda-zapretyat-kurit/" class="zem_rp_title">На пляжах Таиланда запретят курить</a></li><li data-position="1" data-poid="ex-in_11421" data-post-type="own_sourcefeed"><a href="https://thaiportal.ru/10-letnyaya-pensionnaya-viza-v-tailande/" class="zem_rp_thumbnail"><img src="https://thaiportal.ru/wp-content/uploads/2016/11/pensionery-v-raju-v-thailande-150x150.jpg" alt="10-летняя пенсионная виза в Таиланде одобрена" width="150" height="150"  /></a><a href="https://thaiportal.ru/10-letnyaya-pensionnaya-viza-v-tailande/" class="zem_rp_title">10-летняя пенсионная виза в Таиланде одобрена</a></li><li data-position="2" data-poid="ex-in_8928" data-post-type="own_sourcefeed"><a href="https://thaiportal.ru/klinika-traditsionnoy-kitayskoy-meditsinyi-hua-chiew-v-bangkoke/" class="zem_rp_thumbnail"><img src="https://thaiportal.ru/wp-content/uploads/2015/05/Hua_Chiew_TCM_logo-150x150.jpg" alt="Клиника традиционной китайской медицины Hua Chiew в Бангкоке" width="150" height="150"  /></a><a href="https://thaiportal.ru/klinika-traditsionnoy-kitayskoy-meditsinyi-hua-chiew-v-bangkoke/" class="zem_rp_title">Клиника традиционной китайской медицины Hua Chiew в Бангкоке</a></li><li data-position="3" data-poid="ex-in_2745" data-post-type="own_sourcefeed"><a href="https://thaiportal.ru/sok-noni-moy-opyit-upotrebleniya/" class="zem_rp_thumbnail"><img src="https://thaiportal.ru/wp-content/uploads/2013/11/noni_juice-150x150.jpg" alt="Сок нони: мой опыт употребления" width="150" height="150"  /></a><a href="https://thaiportal.ru/sok-noni-moy-opyit-upotrebleniya/" class="zem_rp_title">Сок нони: мой опыт употребления</a></li></ul></div></div>
 Разделы: <a href="https://thaiportal.ru/category/misc/" rel="category tag">Разное</a>, <a href="https://thaiportal.ru/category/thailand-all/" rel="category tag">Таиланд</a> &middot; Теги: <a href="https://thaiportal.ru/tag/aktsizyi/" rel="tag">акцизы</a>, <a href="https://thaiportal.ru/tag/bezalkogolnyie-napitki/" rel="tag">безалкогольные напитки</a>, <a href="https://thaiportal.ru/tag/borba-s-ozhireniem/" rel="tag">борьба с ожирением</a>, <a href="https://thaiportal.ru/tag/zdorove/" rel="tag">здоровье</a>, <a href="https://thaiportal.ru/tag/nalogi/" rel="tag">налоги</a>, <a href="https://thaiportal.ru/tag/napitki/" rel="tag">напитки</a>, <a href="https://thaiportal.ru/tag/ozhirenie/" rel="tag">ожирение</a>, <a href="https://thaiportal.ru/tag/sahar/" rel="tag">сахар</a>			</div>
        
</article>                        
<div class="center"><em><br></em>
		
                       
	</div>
<div class="share42init" data-url="https://thaiportal.ru/tailand-nalog-na-sahar/" data-title="В Таиланде ввели налог на сладкие напитки"></div>
<script type="text/javascript" src="https://thaiportal.ru/wp-includes/share42/share42.js"></script>
			
			
<div id="disqus_thread">
    </div>

<script type="text/javascript">
var disqus_url = 'https://thaiportal.ru/tailand-nalog-na-sahar/';
var disqus_identifier = '13596 https://thaiportal.ru/?p=13596';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'thaiportal';
var disqus_title = "В Таиланде ввели налог на сладкие напитки";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = 'ru';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=13596';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>


	
	</div>
	
<div id="sidebar-bottom">
	<aside id="sidebar-1" class="sidebar">

		<div id="icl_lang_sel_widget-1" class="widget widget_icl_lang_sel_widget">
<div class="lang_sel_list_horizontal wpml-ls-sidebars-sidebar-1 wpml-ls wpml-ls-legacy-list-horizontal" id="lang_sel_list">
	<ul><li class="icl-ru wpml-ls-slot-sidebar-1 wpml-ls-item wpml-ls-item-ru wpml-ls-current-language wpml-ls-first-item wpml-ls-item-legacy-list-horizontal">
				<a href="https://thaiportal.ru/tailand-nalog-na-sahar/" class="lang_sel_sel"><img class="wpml-ls-flag iclflag" src="https://thaiportal.ru/wp-content/plugins/sitepress-multilingual-cms/res/flags/ru.png" alt="ru" title="Русский"><span class="wpml-ls-native icl_lang_sel_native">Русский</span></a>
			</li><li class="icl-en wpml-ls-slot-sidebar-1 wpml-ls-item wpml-ls-item-en wpml-ls-item-legacy-list-horizontal">
				<a href="https://thaiportal.ru/en/" class="lang_sel_other"><img class="wpml-ls-flag iclflag" src="https://thaiportal.ru/wp-content/plugins/sitepress-multilingual-cms/res/flags/en.png" alt="en" title="English"><span class="wpml-ls-native icl_lang_sel_native">English</span></a>
			</li><li class="icl-th wpml-ls-slot-sidebar-1 wpml-ls-item wpml-ls-item-th wpml-ls-last-item wpml-ls-item-legacy-list-horizontal">
				<a href="https://thaiportal.ru/th/" class="lang_sel_other"><img class="wpml-ls-flag iclflag" src="https://thaiportal.ru/wp-content/plugins/sitepress-multilingual-cms/res/flags/th.png" alt="th" title="ไทย"><span class="wpml-ls-native icl_lang_sel_native">ไทย</span></a>
			</li></ul>
</div></div><div id="wgs_widget-2" class="widget widget_wgs_widget"><div class="wgs_wrapper"><div class="gcse-searchbox-only" data-resultsUrl="https://thaiportal.ru/search_gcse/"></div></div></div><div id="categories-2" class="widget widget_categories"><h4 class="widgettitle">Разделы</h4>		<ul>
	<li class="cat-item cat-item-14"><a href="https://thaiportal.ru/category/ebay/" >eBay</a>
</li>
	<li class="cat-item cat-item-12"><a href="https://thaiportal.ru/category/expat_talks/" >Байки экспата</a>
</li>
	<li class="cat-item cat-item-5"><a href="https://thaiportal.ru/category/bangkok/" >Бангкок</a>
</li>
	<li class="cat-item cat-item-694"><a href="https://thaiportal.ru/category/biznes-v-azii/" >Бизнес в Азии</a>
</li>
	<li class="cat-item cat-item-7"><a href="https://thaiportal.ru/category/in-asia-ru/" >Другие страны Азии</a>
</li>
	<li class="cat-item cat-item-84"><a href="https://thaiportal.ru/category/zhizn-v-tailande/" >Жизнь в Таиланде</a>
</li>
	<li class="cat-item cat-item-301"><a href="https://thaiportal.ru/category/knigi/" >Книги</a>
</li>
	<li class="cat-item cat-item-9"><a href="https://thaiportal.ru/category/thai-culture/" >Культура Таиланда</a>
</li>
	<li class="cat-item cat-item-4"><a href="https://thaiportal.ru/category/pattaya/" >Паттайя</a>
</li>
	<li class="cat-item cat-item-41"><a href="https://thaiportal.ru/category/journeys/" >Путешествия</a>
</li>
	<li class="cat-item cat-item-6"><a href="https://thaiportal.ru/category/phuket/" >Пхукет</a>
</li>
	<li class="cat-item cat-item-13"><a href="https://thaiportal.ru/category/razvlekuha/" >Развлекуха</a>
</li>
	<li class="cat-item cat-item-10"><a href="https://thaiportal.ru/category/misc/" >Разное</a>
</li>
	<li class="cat-item cat-item-11"><a href="https://thaiportal.ru/category/stranovedenie/" >Страноведение</a>
</li>
	<li class="cat-item cat-item-3"><a href="https://thaiportal.ru/category/thailand-all/" >Таиланд</a>
</li>
	<li class="cat-item cat-item-40"><a href="https://thaiportal.ru/category/thai-learning/" >Тайский язык</a>
</li>
	<li class="cat-item cat-item-143"><a href="https://thaiportal.ru/category/chatuchak/" >Чатучак</a>
</li>
		</ul>
</div><div id="text_icl-3" class="widget widget_text_icl">		<div class="textwidget"><p><a href="http://feeds.feedburner.com/thaiportal" rel="alternate" type="application/rss+xml"><img src="//feedburner.google.com/fb/images/pub/feed-icon32x32.png" alt="" style="vertical-align:middle;border:0"/></a>&nbsp;<a href="http://feeds.feedburner.com/thaiportal" rel="alternate" type="application/rss+xml">Подписаться на RSS</a></p></div>
		</div><div id="text_icl-7" class="widget widget_text_icl">		<div class="textwidget"><div class="center"><a href="https://thaiportal.ru/luchshie-magazinyi-ebay-spisok-100/"><img src="https://thaiportal.ru/wp-content/uploads/2016/04/best_ebay_stores_russian.png" alt="Лучшие магазины ебей, список более 100 онлайн-магазинов на eBay с отличными отзывами и разнообразными товарами" width="240" height="400"></a></div></div>
		</div><div id="text_icl-8" class="widget widget_text_icl">		<div class="textwidget"><div class="center"><a href="http://doctorholland.ru/index.php?route=product/special&tracking=5403ebe0cadf8" rel="nofollow"><img src="https://thaiportal.ru/wp-content/uploads/2016/04/thai-health-beauty-products-online-shop.jpg" alt="Интернет-магазин тайской медицины и тайской косметики Dr.Holland"></a></div></div>
		</div><div id="text_icl-13" class="widget widget_text_icl">		<div class="textwidget"><h2 class="center" style="color:#364D96;">Карта Таиланда</h2>
<div class="center"><a href="https://thaiportal.ru/wp-content/uploads/2017/05/karta-thailand-en.gif"><img src="https://thaiportal.ru/wp-content/uploads/2017/05/thailand-map-icon.jpg" alt="иконка карты Таиланда, кликните для перехода на большую карту"></a></div></div>
		</div><div id="text_icl-14" class="widget widget_text_icl">		<div class="textwidget"><h2 class="center" style="color:#364D96;line-height:1.2;">Бат - рубль<br>Онлайн-калькулятор</h2>
<div class="center"><a href="https://thaiportal.ru/kurs-bata-k-rublyu/"><img src="https://thaiportal.ru/wp-content/uploads/2017/05/thai-baht-rus-ruble.png" alt="онлайн-калькулятор курса тайского бата к рублю, доллару США и евро"></a></div></div>
		</div>
	</aside>

	<aside id="sidebar-2" class="sidebar">

		
	</aside>
</div>
		</section><!-- end main section -->
	<footer id="footer">
		<div class="center">Разрешается копирование материалов сайта с обязательной ссылкой на <a href="https://thaiportal.ru">thaiportal.ru</a>&nbsp;<script language="JavaScript" type="text/javascript">
TrustLogo("https://thaiportal.ru/wp-content/uploads/2017/03/comodo_secure_seal_76x26_transp.png", "CL1", "none");
</script></div>
		
	</footer>
</div>
		<!-- ngg_resource_manager_marker --><script type='text/javascript'>
/* <![CDATA[ */
var scriptParams = {"google_search_engine_id":"007248068859778613277:ewdxetioq-u"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thaiportal.ru/wp-content/plugins/wp-google-search/assets/js/google_cse_v2.js?ver=1'></script>
<script type='text/javascript' src='https://thaiportal.ru/wp-includes/js/comment-reply.min.js?ver=4.9'></script>
<script type='text/javascript' src='https://thaiportal.ru/wp-includes/js/wp-embed.min.js?ver=4.9'></script>
			<!--
				Lockers: user tracker for visibility filters
				OnePress, bizpanda.com
			-->
			<script>
				window.__bp_session_timeout = '900';
				window.__bp_session_freezing = 0;
				!function() {
					window.bizpanda || (window.bizpanda = {}), window.bizpanda.bp_can_store_localy = function() {
						return !1
					}, window.bizpanda.bp_ut_get_cookie = function(e) {
						for( var n = e + "=", i = document.cookie.split(";"), o = 0; o < i.length; o++ ) {
							for( var t = i[o]; " " == t.charAt(0); ) {
								t = t.substring(1);
							}
							if( 0 == t.indexOf(n) ) {
								return decodeURIComponent(t.substring(n.length, t.length))
							}
						}
						return !1
					}, window.bizpanda.bp_ut_set_cookie = function(e, n, i) {
						var o = new Date;
						o.setTime(o.getTime() + 24 * i * 60 * 60 * 1e3);
						var t = "expires=" + o.toUTCString();
						document.cookie = e + "=" + encodeURIComponent(n) + "; " + t + "; path=/"
					}, window.bizpanda.bp_ut_get_obj = function(e) {
						var n = null;
						return (n = window.bizpanda.bp_can_store_localy()
							? window.localStorage.getItem("bp_ut_session")
							: window.bizpanda.bp_ut_get_cookie("bp_ut_session"))
							? (n = JSON.parse(n), n.started + 1e3 * e < (new Date).getTime() && (n = null), n)
							: !1
					}, window.bizpanda.bp_ut_set_obj = function(e) {
						e.started && window.__bp_session_freezing || (e.started = (new Date).getTime());
						var e = JSON.stringify(e);
						window.bizpanda.bp_can_store_localy()
							? window.localStorage.setItem("bp_ut_session", e)
							: window.bizpanda.bp_ut_set_cookie("bp_ut_session", e, 5e3)
					}, window.bizpanda.bp_ut_count_pageview = function() {
						var e = window.bizpanda.bp_ut_get_obj(window.__bp_session_timeout);
						e || (e = {}), e.pageviews || (e.pageviews = 0), 0 === e.pageviews && (e.referrer = document.referrer, e.landingPage = window.location.href, e.pageviews = 0), e.pageviews++, window.bizpanda.bp_ut_set_obj(e)
					}, window.bizpanda.bp_ut_count_locker_pageview = function() {
						var e = window.bizpanda.bp_ut_get_obj(window.__bp_timeout);
						e || (e = {}), e.lockerPageviews || (e.lockerPageviews = 0), e.lockerPageviews++, window.bizpanda.bp_ut_set_obj(e)
					}, window.bizpanda.bp_ut_count_pageview()
				}();
			</script>
			<!-- / -->
			        <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'thaiportal';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
        <!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter20931955 = new Ya.Metrika({id:20931955,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/20931955" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter --></body>
</html>
<!--
Hyper cache file: 59620be5cda7756655eb738f3326a427
Cache created: 13-12-2017 17:33:57
HCE Version: 1.6.2
Load AVG: 7.12(41)
-->