<!DOCTYPE html> 
<html lang="ru-RU" prefix="og: http://ogp.me/ns#">

<head>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	
		<link rel="stylesheet" href="https://thaiportal.ru/wp-content/themes/picochic/style.css" type="text/css" media="screen" />
	<link rel="pingback" href="https://thaiportal.ru/xmlrpc.php" />

	<!-- HTML5 for IE < 9 -->
	<!--[if lt IE 9]>
	<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->

	<link rel="alternate" hreflang="ru-ru" href="https://thaiportal.ru/pochemu-zhenshhinyi-tailanda-uspeshny/" />

<!-- This site is optimized with the Yoast SEO Premium plugin v7.3 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Почему женщины Таиланда так успешны в бизнесе</title>
<meta name="description" content="Женщины Таиланда успешно работают в качестве топ-менеджеров многих крупных корпораций этой азиатской страны. Но в тайской политике руководителям-женщинам мужчины не рады. И такой гендерный дисбаланс вряд ли изменится к лучшему в ближайшие десятилетия."/>
<link rel="canonical" href="https://thaiportal.ru/pochemu-zhenshhinyi-tailanda-uspeshny/" />
<link rel="publisher" href="https://plus.google.com/u/0/+SergeyKarpenkoThailand"/>
<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Почему женщины Таиланда так успешны в бизнесе" />
<meta property="og:description" content="Женщины Таиланда успешно работают в качестве топ-менеджеров многих крупных корпораций этой азиатской страны. Но в тайской политике руководителям-женщинам мужчины не рады. И такой гендерный дисбаланс вряд ли изменится к лучшему в ближайшие десятилетия." />
<meta property="og:url" content="https://thaiportal.ru/pochemu-zhenshhinyi-tailanda-uspeshny/" />
<meta property="og:site_name" content="Тайский Портал" />
<meta property="article:publisher" content="https://www.facebook.com/thaiportal" />
<meta property="article:tag" content="бизнес в Таиланде" />
<meta property="article:tag" content="корпоративный мир" />
<meta property="article:tag" content="лидерство" />
<meta property="article:tag" content="политика" />
<meta property="article:tag" content="тайские бизнесвумен" />
<meta property="article:tag" content="тайские женщины" />
<meta property="article:section" content="Бизнес в Азии" />
<meta property="article:published_time" content="2019-03-09T01:00:30+07:00" />
<meta property="article:modified_time" content="2019-03-09T01:05:52+07:00" />
<meta property="og:updated_time" content="2019-03-09T01:05:52+07:00" />
<meta property="fb:app_id" content="1626591070885909" />
<meta property="og:image" content="https://thaiportal.ru/wp-content/uploads/2019/03/zhenshiny-tailanda-Kamonwan-Wipulakorn.jpg" />
<meta property="og:image:secure_url" content="https://thaiportal.ru/wp-content/uploads/2019/03/zhenshiny-tailanda-Kamonwan-Wipulakorn.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Женщины Таиланда успешно работают в качестве топ-менеджеров многих крупных корпораций этой азиатской страны. Но в тайской политике руководителям-женщинам мужчины не рады. И такой гендерный дисбаланс вряд ли изменится к лучшему в ближайшие десятилетия." />
<meta name="twitter:title" content="Почему женщины Таиланда так успешны в бизнесе" />
<meta name="twitter:image" content="https://thaiportal.ru/wp-content/uploads/2019/03/zhenshiny-tailanda-Kamonwan-Wipulakorn.jpg" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Person","url":"https:\/\/thaiportal.ru\/","sameAs":["https:\/\/www.facebook.com\/thaiportal","https:\/\/www.instagram.com\/thaiportal\/","https:\/\/plus.google.com\/u\/0\/+SergeyKarpenkoThailand"],"@id":"#person","name":"Sergey Karpenko"}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Тайский Портал &raquo; Лента" href="https://thaiportal.ru/feed/" />
<link rel="alternate" type="application/rss+xml" title="Тайский Портал &raquo; Лента комментариев" href="https://thaiportal.ru/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Тайский Портал &raquo; Лента комментариев к &laquo;Почему женщины Таиланда так успешны в бизнесе (но не в политике)&raquo;" href="https://thaiportal.ru/pochemu-zhenshhinyi-tailanda-uspeshny/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/thaiportal.ru\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wgs-css'  href='https://thaiportal.ru/wp-content/plugins/wp-google-search/wgs.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='wgs2-css'  href='https://thaiportal.ru/wp-content/plugins/wp-google-search/wgs2.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpml-legacy-horizontal-list-0-css'  href='//thaiportal.ru/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/legacy-list-horizontal/style.css?ver=1' type='text/css' media='all' />
<style id='wpml-legacy-horizontal-list-0-inline-css' type='text/css'>
.wpml-ls-sidebars-sidebar-1, .wpml-ls-sidebars-sidebar-1 .wpml-ls-sub-menu, .wpml-ls-sidebars-sidebar-1 a {border-color:#ffffff;}.wpml-ls-sidebars-sidebar-1 a {color:#364D96;background-color:#ffffff;}.wpml-ls-sidebars-sidebar-1 a:hover,.wpml-ls-sidebars-sidebar-1 a:focus {color:#000000;background-color:#ebfaf7;}.wpml-ls-sidebars-sidebar-1 .wpml-ls-current-language>a {color:#364D96;background-color:#ffffff;}.wpml-ls-sidebars-sidebar-1 .wpml-ls-current-language:hover>a, .wpml-ls-sidebars-sidebar-1 .wpml-ls-current-language>a:focus {color:#000000;background-color:#ebfaf7;}
.wpml-ls-statics-shortcode_actions, .wpml-ls-statics-shortcode_actions .wpml-ls-sub-menu, .wpml-ls-statics-shortcode_actions a {border-color:#ffffff;}.wpml-ls-statics-shortcode_actions a {color:#364D96;background-color:#ffffff;}.wpml-ls-statics-shortcode_actions a:hover,.wpml-ls-statics-shortcode_actions a:focus {color:#000000;background-color:#ebfaf7;}.wpml-ls-statics-shortcode_actions .wpml-ls-current-language>a {color:#364D96;background-color:#ffffff;}.wpml-ls-statics-shortcode_actions .wpml-ls-current-language:hover>a, .wpml-ls-statics-shortcode_actions .wpml-ls-current-language>a:focus {color:#000000;background-color:#ebfaf7;}
</style>
<link rel='stylesheet' id='tablepress-responsive-tables-css'  href='https://thaiportal.ru/wp-content/plugins/tablepress-responsive-tables/css/responsive.dataTables.min.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://thaiportal.ru/wp-content/plugins/tablepress/css/default.min.css?ver=1.9' type='text/css' media='all' />
<!--[if !IE]><!-->
<link rel='stylesheet' id='tablepress-responsive-tables-flip-css'  href='https://thaiportal.ru/wp-content/plugins/tablepress-responsive-tables/css/tablepress-responsive-flip.min.css?ver=1.4' type='text/css' media='all' />
<!--<![endif]-->
<script type='text/javascript' src='https://thaiportal.ru/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://thaiportal.ru/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://thaiportal.ru/wp-content/themes/picochic/js/scripts.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://thaiportal.ru/wp-content/themes/picochic/js/respond.min.js?ver=4.9.4'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://thaiportal.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://thaiportal.ru/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.4" />
<link rel='shortlink' href='https://thaiportal.ru/?p=15952' />
<meta name="generator" content="WPML ver:3.9.4 stt:1,47,54;" />
<script type="text/javascript">
	window._zem_rp_post_id = '15952';
	window._zem_rp_thumbnails = true;
	window._zem_rp_post_title = '%D0%9F%D0%BE%D1%87%D0%B5%D0%BC%D1%83+%D0%B6%D0%B5%D0%BD%D1%89%D0%B8%D0%BD%D1%8B+%D0%A2%D0%B0%D0%B8%D0%BB%D0%B0%D0%BD%D0%B4%D0%B0+%D1%82%D0%B0%D0%BA+%D1%83%D1%81%D0%BF%D0%B5%D1%88%D0%BD%D1%8B+%D0%B2+%D0%B1%D0%B8%D0%B7%D0%BD%D0%B5%D1%81%D0%B5+%28%D0%BD%D0%BE+%D0%BD%D0%B5+%D0%B2+%D0%BF%D0%BE%D0%BB%D0%B8%D1%82%D0%B8%D0%BA%D0%B5%29';
	window._zem_rp_post_tags = [];
	window._zem_rp_static_base_url = 'https://content.zemanta.com/static/';
	window._zem_rp_wp_ajax_url = 'https://thaiportal.ru/wp-admin/admin-ajax.php';
	window._zem_rp_plugin_version = '1.14';
	window._zem_rp_num_rel_posts = '4';
</script>
<link rel="stylesheet" href="https://thaiportal.ru/wp-content/plugins/related-posts-by-zemanta/static/themes/vertical.css?version=1.14" />
<!-- <meta name="NextGEN" version="2.2.54" /> -->


	<style type="text/css">
		a, #comments h3, h3#reply-title {
			color: #364D96;
		}
		
        ::selection, ::-moz-selection {
			background: rgba(54,77,150,0.8);
			color: #fff;
		}
		
		.format-link h2 a, #header-image-div {
			
		}
		
		@media screen and (max-width: 850px) {
			nav ul li a:active, nav ul li a:focus, nav ul li a:hover {
				background: #364D96;
			}
		}

		input[type=submit]:hover, button:hover, .navigation a:hover, input[type=submit]:active, button:active, .navigation a:active, input[type=submit]:focus, button:focus, .navigation a:focus {
			box-shadow: 0 0 4px rgba(54,77,150,0.8);
			border: 1px solid rgba(54,77,150,0.8)!important;
		}

		input:focus, textarea:focus {
			box-shadow: inset 0 0 3px rgba(54,77,150,0.2);
			border: 1px solid rgba(54,77,150,0.2);
		}
	</style>



	<style type="text/css">
		#headersearch {
			display: none;
		}
	</style>


	<style type="text/css">
		@media screen and (min-width: 851px) {
			#headerimage {
				height: 84px;
			}
		}
	</style>

<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>

<script type="text/javascript"> //<![CDATA[ 
var tlJsHost = ((window.location.protocol == "https:") ? "https://secure.comodo.com/" : "http://www.trustlogo.com/");
document.write(unescape("%3Cscript src='" + tlJsHost + "trustlogo/javascript/trustlogo.js' type='text/javascript'%3E%3C/script%3E"));
//]]>
</script>
<meta name="wot-verification" content="6b8b920b64c8edc95767"/>
</head>
<body class="post-template-default single single-post postid-15952 single-format-standard custom-background">
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T3MQTG"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T3MQTG');</script>
<!-- End Google Tag Manager -->




<div id="wrapper">
	<header id="header">

		<section id="head">
			
						 <a href="https://thaiportal.ru"><img src="https://thaiportal.ru/wp-content/themes/picochic/images/logo.jpg" alt="Тайский Портал" class="thaiportal-logo" /></a>
		</section>

					<div id="header-image-div"><a href="https://thaiportal.ru"><img id="headerimage" src="https://thaiportal.ru/wp-content/uploads/2013/04/cropped-theme_backgound.jpeg" alt="" /></a></div>
				
		<button id="showmenu">Меню</button>
		
		
		
		<nav id="mobnav">
			<div class="menu"><ul>
<li class="page_item page-item-80"><a href="https://thaiportal.ru/faq/">FAQ</a></li>
<li class="page_item page-item-518"><a href="https://thaiportal.ru/lechenie-v-tailande/">Лечение в Таиланде</a></li>
<li class="page_item page-item-13"><a href="https://thaiportal.ru/obo-mne/">Обо мне</a></li>
<li class="page_item page-item-16"><a href="https://thaiportal.ru/links/">Ссылки</a></li>
<li class="page_item page-item-11"><a href="https://thaiportal.ru/tovaryi-iz-tailanda/">Товары из Таиланда</a></li>
</ul></div>
		</nav>


	</header>

	<section id="main">


	<div id="content">

	
			<article id="post-15952" class="post-15952 post type-post status-publish format-standard hentry category-biznes-v-azii category-misc category-thailand-all tag-biznes-v-tailande tag-korporativnyiy-mir tag-liderstvo tag-politika tag-tayskie-biznesvumen tag-tayskie-zhenshhinyi">	


				<div class="title">
				<h1><a href="https://thaiportal.ru/pochemu-zhenshhinyi-tailanda-uspeshny/" title="Почему женщины Таиланда так успешны в бизнесе (но не в политике)">Почему женщины Таиланда так успешны в бизнесе (но не в политике)</a></h1>
			</div>
		
	<div class="meta">
				
		
			</div>

	<div class="entry">
		<p><img src="https://thaiportal.ru/wp-content/uploads/2019/03/zhenshiny-tailanda-Kamonwan-Wipulakorn.jpg" alt="Женщины Таиланда часто управляют крупнейшими компаниями страны; на этом фото Kamonwan Wipulakorn - глава One Origin" width="670" height="446" class="aligncenter size-full wp-image-15955" srcset="https://thaiportal.ru/wp-content/uploads/2019/03/zhenshiny-tailanda-Kamonwan-Wipulakorn.jpg 670w, https://thaiportal.ru/wp-content/uploads/2019/03/zhenshiny-tailanda-Kamonwan-Wipulakorn-200x133.jpg 200w" sizes="(max-width: 670px) 100vw, 670px" /><br />
<em>На фото Камонван Випулакорн (Kamonwan Wipulakorn) &#8212; CEO тайского девелопера One Origin. Источник фото: Bloomberg, фотограф Брент Левин.</em></p>
<ul>
<li style="list-style-image: url('https://thaiportal.ru/wp-content/uploads/2015/02/arrow.gif');"><em>Таиланд занимает высокие позиции в мире по доле женщин, являющихся топ-менеджерами крупных корпораций страны;</em></li>
<li style="list-style-image: url('https://thaiportal.ru/wp-content/uploads/2015/02/arrow.gif');"><em>Таиланд входит в число худших в мире стран по гендерному равенству в политике.</em></li>
</ul>
<p>Азиатская страна, где женщины занимают 37 процентов руководящих должностей по сравнению со средним показателем в 24 процента по всему миру, может стать настоящим открытием. В этой стране 40 процентов руководителей и 34 процента финансовых директоров &#8212; женщины. <span id="more-15952"></span></p>
<p>Кроме того, она занимает первое место в мире по количеству женщин, зачисленных в высшие учебные заведения, где на каждого мужчину приходится 1,41 женщины, посещающих университет.</p>
<p>Угадали? Это Таиланд, где женщины хорошо зарекомендовали себя практически по всем показателям лидерства в корпоративной сфере, намного превосходя большинство других азиатских стран и завоевывая положительные оценки на глобальном уровне.</p>
<p>Тем не менее, даже несмотря на то, что женщины Таиланда добиваются значительного прогресса в деловом мире страны, в политике наблюдается резкий контраст, где они остаются далеко позади. Таиланд занимает  низкую  позицию в рейтинге &#8212; 181 из 193 стран &#8212; в списке «Женщины в парламенте» на 2017 год по версии «ООН-женщины». В настоящее время только 13 женщин входят в состав 240-местного парламента тайской военной хунты. В кабинете министра нет ни одной женщины.</p>
<p>Всеобщие выборы, назначенные на март 2019, подчеркнут отсутствие прогресса для женщин в политике по сравнению с корпоративным миром. Из 68 претендентов на пост премьер-министра от 44 партий только восемь &#8212; женщины.</p>
<h2 class="center">Корпоративный успех</h2>
<p>Женщины-лидеры в сфере недвижимости, транспорта, розничной торговли и производства говорят, что одной из наиболее важных причин успеха Таиланда в расширении прав и возможностей женщин в корпорациях является культура работающих женщин благодаря их участию в семейном бизнесе &#8212; женщины всегда работали “вне дома” в Таиланде. И то, что женщины имеют доступ к образованию, это еще один ключевой фактор. Статистические данные, полученные от консалтинговой фирмы &#171;Грант Торнтон&#187;, и доклад о гендерном разрыве Всемирного экономического форума, доказывают это.</p>
<p>&#171;В прошлом мужчин призывали работать вне дома, поэтому женщины отвечали за ведение домашнего хозяйства и торговлю товарами на рынке. Это та роль, которая укоренилась в полах&#187;, &#8212; сказала Джури Вичит-Вадакан, бывший президент Национального института управления развитием, который занимает передовые позиции в вопросах исследований проблем женщин в Таиланде.</p>
<p>Участие тайских женщин в семье отличается от других стран, таких как Южная Корея и Япония, где женщины по-прежнему занимаются домашним хозяйством и имеют мало корпоративных рабочих мест.</p>
<p>Женщины-лидеры имеют больше возможностей управлять корпоративным Таиландом, потому что культура позволяет им работать вместе с мужчинами в таких областях, как финансы и страхование, в то время как женщины в политике, как правило, нуждаются в поддержке политических партий, чтобы проникнуть в эту сферу, где доминируют мужчины. Например, женщины составляют лишь около 5 процентов в назначенном военными законодательном органе – месте, где женщины нуждаются в поддержке для того, чтобы преуспеть.</p>
<h2 class="center">Медленный подъем</h2>
<p>56-летняя Камонван Випулакорн демонстрирует способность женщин в Таиланде постепенно расти до должности руководителя компании. Она начинала «на дне» брокерской фирмы. И все же, по необычной извилистой траектории в течение трех десятилетий она поднялась по карьерной лестнице, сменила отрасль и теперь возглавляет крупную компанию по недвижимости в качестве главного исполнительного директора.</p>
<p>В настоящее время Камонван является главным исполнительным директором One Origin, дочерней компании одного из крупнейших застройщиков Таиланда Origin Property Pcl. Она начала свою карьеру в финансовой индустрии в качестве аналитика, после этого 15 лет занимала должность вице-президента, потому что хотела попробовать что-то еще. Она проработала в нефтехимической компании в течение пяти лет в качестве главного финансового директора, а затем ушла на аналогичную должность в Erawan Group Pcl, где через три года она стала президентом.</p>
<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div style="float: none; margin:10px 0 10px 0; text-align:center;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-format="fluid"
     data-ad-layout="in-article"
     data-ad-client="ca-pub-4661913264789771"
     data-ad-slot="7260566012"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><br>
</div>

<p>&#171;Может быть, мне повезло, но я никогда не сталкивалась с ситуацией, в которой я бы чувствовала ограничение, потому что я женщина. Я никогда не чувствовала, что они выбрали бы мужчину-руководителя вместо меня”, &#8212; сказала Камонван.</p>
<p>История Камонван отражает корпоративный Таиланд, вторую по величине экономику Юго-Восточной Азии. Тайские женщины являются движущей силой бизнеса во многих отраслях и занимают более одной трети руководящих должностей.</p>
<h2 class="center">Семейное предприятие</h2>
<p>В то время как Камонван пробивала путь в корпоративный мир, многие женщины-лидеры в Таиланде унаследовали семейные предприятия, что и  является одной из ключевых причин высокого процента женщин-руководителей в стране.</p>
<p>&#171;Это страна возможностей для женщин. Возможности есть, если мы хотим их использовать, поэтому мы видим, что женщины открывают местные предприятия и управляют ими&#187; &#8212; сказала Супапан Пхайаронаронгсонгкрам, генеральный директор Chao Phraya Express Boat, компания, которая была основана ее бабушкой около века назад. 74-летняя Супапан представляет третье поколение женщин, которые руководят семейным бизнесом.</p>
<p>Супапан взяла полный контроль над компанией после смерти ее матери, заявив, что своим долгом контролировать бизнес, которому ее бабушка и мать посвятили свою жизнь, и то, что управление компанией с низким уровнем маржи является &#171;государственной службой&#187;.</p>
<p>Она превратила небольшую речную паромную компанию в Бангкоке в конгломерат, который обслуживает 17 миллионов пассажиров на лодках в год, продает рекламные места на лодках и управляет причалами, торговыми центрами, отелями и ресторанами. Ее дочь будет следующей в очереди, чтобы управлять компанией.</p>
<p>Еще одна женщина, которая унаследовала семейную империю &#8212; Чадатип Чутракул, 57 лет, главный исполнительный директор Siam Piwat Co., ведущего торгового центра, основанного ее покойным отцом. Тем не менее, Чадатип не начинала с вершины, вместо этого ее отец требовал, чтобы она работала на всех должностях в компании, в том числе в охране торгового центра и в справочной службе.</p>
<p>“Это было нелегко, но я училась у всех&#187;, &#8212; сказала она, добавив, что ее отец заставил ее возглавить компанию, несмотря на то, что  в начале своей карьеры она работала в страховых компаниях. Она сказала, что ее братья &#171;успешно избежали&#187; работы в семейном бизнесе.</p>
<p>Под руководством Чадатип компания расширила свой каталог торговых центров и недавно открыла блестящий торговый центр <a href="https://thaiportal.ru/iconsiam-v-bangkoke-otkrytie/">ICONSIAM</a> на берегу <a href="https://ru.wikipedia.org/wiki/%D0%A7%D0%B0%D1%83%D0%BF%D1%85%D1%80%D0%B0%D1%8F">реки Чаупхрая</a> стоимостью 1,7 миллиарда долларов, который является краеугольным камнем в усилиях Бангкока по развитию этой части города.</p>
<h2 class="center">Участие в трудовой деятельности</h2>
<p>Еще одним фактором, определяющим корпоративный успех женщин в Таиланде, является то, что они остаются на работе даже после рождения детей, в отличие от других стран, где участие в трудовой деятельности обычно снижается. По словам Анны-Карин Джатфорс, регионального директора ООН по делам женщин в Азиатско-Тихоокеанском регионе, тайская семейная структура состоит из бабушек и дедушек, часто живущих в одном домохозяйстве, или включает в себя помощь со стороны других членов семьи или домашней прислуги, что позволяет большему числу тайских женщин оставаться на работе.</p>
<p>&#171;Для женщин, являющихся выходцами из определенных социально-экономических групп, они смогли сбалансировать семейные и карьерные обязательства и свои стремления к таким вспомогательным объединениям&#187;, &#8212; сказала Джатфорс.</p>
<p>На политическом фронте дела обстоят не так радужно. По словам Джури, для женщин в политике все иначе, чем в бизнесе, из-за партийной структуры. Исторически сложилось, что национальная политика &#8212; это мужская сфера, в отличие от предприятий, в которых женщины участвовали с самого начала.</p>
<p>Кобкарн Ваттанаврангкул, которая вернулась в Toshiba Thailand Co. была первой женщиной-министром туризма и в то время была одной из трех женщин-членов кабинета в правительстве, в котором доминировали мужчины. Она сказала, что главное отличие между миром бизнеса и политики в Таиланде заключается в отсутствии поддержки для женщин, хотя она хотела бы видеть больше женщин, готовых взять на себя ответственность и в мире бизнеса.</p>
<p>&#171;По моему опыту, я вижу, что женщины управляют бизнесом и домашними хозяйствами, но иногда мы позволяем мужчинам выступать от нашего имени на собраниях&#187;, &#8212; сказала 58-летняя Кобкарн.</p>
<p>Как и Кобкарн, когда-то Джури была в правительстве, как член национального законодательного собрания. &#171;Парламент является очень обособленным местом для женщин&#187;, &#8212; сказала Джури, которая также входила в состав комитета по разработке Конституции. &#171;Мужчинам легче сформировать коалицию&#187; &#8212; сказала она.</p>
<p><em>Это перевод оригинальной англоязычной статьи <a href="https://www.bloomberg.com/news/articles/2019-02-25/women-gain-ground-in-thai-c-suites-not-so-much-in-government">Why Thailand&#8217;s Women Are So Successful in Business (But Not Politics)</a>, написанной журналистом Рэнди Тантонг-Найтом (Randy Thanthong-Knight).</em></p>

<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div>
<div class="zem_rp_wrap zem_rp_th_vertical" id="zem_rp_first"><div class="zem_rp_content"><h3 class="related_post_title">Другие Интересные Статьи:</h3><ul class="related_post zem_rp"><li data-position="0" data-poid="ex-in_8844" data-post-type="own_sourcefeed"><a href="https://thaiportal.ru/biznes-po-aziatski-podborka-knig-na-russkom-yazyike/" class="zem_rp_thumbnail"><img src="https://thaiportal.ru/wp-content/uploads/2015/05/asian-business-01-150x150.jpg" alt="Бизнес по-азиатски: подборка книг на русском языке" width="150" height="150"  /></a><a href="https://thaiportal.ru/biznes-po-aziatski-podborka-knig-na-russkom-yazyike/" class="zem_rp_title">Бизнес по-азиатски: подборка книг на русском языке</a></li><li data-position="1" data-poid="ex-in_12491" data-post-type="own_sourcefeed"><a href="https://thaiportal.ru/rafik-ni-v-chem-ne-vinovat/" class="zem_rp_thumbnail"><img src="https://thaiportal.ru/wp-content/uploads/2017/05/rafic-ne-vinovat-thailand-150x150.jpg" alt="Рафик ни в чем не виноват или как в Таиланде за деньги можно сделать всё" width="150" height="150"  /></a><a href="https://thaiportal.ru/rafik-ni-v-chem-ne-vinovat/" class="zem_rp_title">Рафик ни в чем не виноват или как в Таиланде за деньги можно сделать всё</a></li><li data-position="2" data-poid="ex-in_8068" data-post-type="own_sourcefeed"><a href="https://thaiportal.ru/pochemu-ne-stoit-immigrirovat-v-tailand/" class="zem_rp_thumbnail"><img src="https://thaiportal.ru/wp-content/uploads/2015/02/immigration_to_Thailand-150x150.jpg" alt="Почему не стоит иммигрировать в Таиланд" width="150" height="150"  /></a><a href="https://thaiportal.ru/pochemu-ne-stoit-immigrirovat-v-tailand/" class="zem_rp_title">Почему не стоит иммигрировать в Таиланд</a></li><li data-position="3" data-poid="ex-in_12364" data-post-type="own_sourcefeed"><a href="https://thaiportal.ru/china-trip/" class="zem_rp_thumbnail"><img src="https://thaiportal.ru/wp-content/uploads/2010/10/pekin-150x150.jpg" alt="Воплощая мечту в реальность: мое путешествие в Китай, Тибет и по Сибири с Дальним Востоком (В Китае)" width="150" height="150"  /></a><a href="https://thaiportal.ru/china-trip/" class="zem_rp_title">Воплощая мечту в реальность: мое путешествие в Китай, Тибет и по Сибири с Дальним Востоком (В Китае)</a></li></ul></div></div>
 Разделы: <a href="https://thaiportal.ru/category/biznes-v-azii/" rel="category tag">Бизнес в Азии</a>, <a href="https://thaiportal.ru/category/misc/" rel="category tag">Разное</a>, <a href="https://thaiportal.ru/category/thailand-all/" rel="category tag">Таиланд</a> &middot; Теги: <a href="https://thaiportal.ru/tag/biznes-v-tailande/" rel="tag">бизнес в Таиланде</a>, <a href="https://thaiportal.ru/tag/korporativnyiy-mir/" rel="tag">корпоративный мир</a>, <a href="https://thaiportal.ru/tag/liderstvo/" rel="tag">лидерство</a>, <a href="https://thaiportal.ru/tag/politika/" rel="tag">политика</a>, <a href="https://thaiportal.ru/tag/tayskie-biznesvumen/" rel="tag">тайские бизнесвумен</a>, <a href="https://thaiportal.ru/tag/tayskie-zhenshhinyi/" rel="tag">тайские женщины</a>			</div>
        
</article>                        
<div class="center"><em><br></em>
		
                       
	</div>
<div class="share42init" data-url="https://thaiportal.ru/pochemu-zhenshhinyi-tailanda-uspeshny/" data-title="Почему женщины Таиланда так успешны в бизнесе (но не в политике)"></div>
<script type="text/javascript" src="https://thaiportal.ru/wp-includes/share42/share42.js"></script>
			
			
<div id="disqus_thread"></div>

	
	</div>
	
<div id="sidebar-bottom">
	<aside id="sidebar-1" class="sidebar">

		<div id="icl_lang_sel_widget-1" class="widget widget_icl_lang_sel_widget">
<div class="lang_sel_list_horizontal wpml-ls-sidebars-sidebar-1 wpml-ls wpml-ls-legacy-list-horizontal" id="lang_sel_list">
	<ul><li class="icl-ru wpml-ls-slot-sidebar-1 wpml-ls-item wpml-ls-item-ru wpml-ls-current-language wpml-ls-first-item wpml-ls-item-legacy-list-horizontal">
				<a href="https://thaiportal.ru/pochemu-zhenshhinyi-tailanda-uspeshny/" class="wpml-ls-link"><img class="wpml-ls-flag iclflag" src="https://thaiportal.ru/wp-content/plugins/sitepress-multilingual-cms/res/flags/ru.png" alt="ru" title="Русский"><span class="wpml-ls-native icl_lang_sel_native">Русский</span></a>
			</li><li class="icl-en wpml-ls-slot-sidebar-1 wpml-ls-item wpml-ls-item-en wpml-ls-item-legacy-list-horizontal">
				<a href="https://thaiportal.ru/en/" class="wpml-ls-link"><img class="wpml-ls-flag iclflag" src="https://thaiportal.ru/wp-content/plugins/sitepress-multilingual-cms/res/flags/en.png" alt="en" title="English"><span class="wpml-ls-native icl_lang_sel_native">English</span></a>
			</li><li class="icl-th wpml-ls-slot-sidebar-1 wpml-ls-item wpml-ls-item-th wpml-ls-last-item wpml-ls-item-legacy-list-horizontal">
				<a href="https://thaiportal.ru/th/" class="wpml-ls-link"><img class="wpml-ls-flag iclflag" src="https://thaiportal.ru/wp-content/plugins/sitepress-multilingual-cms/res/flags/th.png" alt="th" title="ไทย"><span class="wpml-ls-native icl_lang_sel_native">ไทย</span></a>
			</li></ul>
</div></div><div id="wgs_widget-2" class="widget widget_wgs_widget"><div class="wgs_wrapper"><div class="gcse-searchbox-only" data-resultsUrl="https://thaiportal.ru/search_gcse/"></div></div></div><div id="categories-2" class="widget widget_categories"><h4 class="widgettitle">Разделы</h4>		<ul>
	<li class="cat-item cat-item-14"><a href="https://thaiportal.ru/category/ebay/" title="О eBay, Amazon, ETSY, AliExpress, Taobao и др.">eBay</a>
</li>
	<li class="cat-item cat-item-12"><a href="https://thaiportal.ru/category/expat_talks/" title="&quot;Байки экспата&quot; - это разные истории живущих в Таиланде подолгу иностранцев">Байки экспата</a>
</li>
	<li class="cat-item cat-item-5"><a href="https://thaiportal.ru/category/bangkok-megapolis/" title="Бангкок - столица Таиланда">Бангкок</a>
</li>
	<li class="cat-item cat-item-694"><a href="https://thaiportal.ru/category/biznes-v-azii/" title="Как правильно делать бизнес в Азии">Бизнес в Азии</a>
</li>
	<li class="cat-item cat-item-7"><a href="https://thaiportal.ru/category/in-asia-ru/" title="Статьи о других странах Азии, кроме Таиланда">Другие страны Азии</a>
</li>
	<li class="cat-item cat-item-84"><a href="https://thaiportal.ru/category/zhizn-v-tailande/" title="Полезно будет тем, кто собирается жить в Таиланде долго">Жизнь в Таиланде</a>
</li>
	<li class="cat-item cat-item-301"><a href="https://thaiportal.ru/category/knigi/" title="Интересные книги об Азии">Книги</a>
</li>
	<li class="cat-item cat-item-9"><a href="https://thaiportal.ru/category/thai-culture/" title="Об уникальной тайской культуре">Культура Таиланда</a>
</li>
	<li class="cat-item cat-item-4"><a href="https://thaiportal.ru/category/pattaya-2/" title="Город Греха и главный тайский курорт для россиян">Паттайя</a>
</li>
	<li class="cat-item cat-item-41"><a href="https://thaiportal.ru/category/journeys/" title="Азиатский тревел-блогинг">Путешествия</a>
</li>
	<li class="cat-item cat-item-6"><a href="https://thaiportal.ru/category/phuket/" title="О знаменитом курорте Таиланда - острове Пхукет">Пхукет</a>
</li>
	<li class="cat-item cat-item-13"><a href="https://thaiportal.ru/category/razvlekuha/" title="Веселье и развлечения в Таиланде">Развлекуха</a>
</li>
	<li class="cat-item cat-item-10"><a href="https://thaiportal.ru/category/misc/" title="Всякая всячина.">Разное</a>
</li>
	<li class="cat-item cat-item-11"><a href="https://thaiportal.ru/category/stranovedenie/" title="Более глубоко о Таиланде вне туристических зон">Страноведение</a>
</li>
	<li class="cat-item cat-item-3"><a href="https://thaiportal.ru/category/thailand-all/" title="Общие сведения о стране.">Таиланд</a>
</li>
	<li class="cat-item cat-item-40"><a href="https://thaiportal.ru/category/thai-learning/" title="Материалы, помогающие изучить тайский язык.">Тайский язык</a>
</li>
	<li class="cat-item cat-item-143"><a href="https://thaiportal.ru/category/chatuchak/" title="Всё, что касается знаменитого вещевого рынка Чатучак в Бангкоке.">Чатучак</a>
</li>
		</ul>
</div><div id="text_icl-3" class="widget widget_text_icl">		<div class="textwidget"><p><a href="http://feeds.feedburner.com/thaiportal" rel="alternate" type="application/rss+xml"><img src="//feedburner.google.com/fb/images/pub/feed-icon32x32.png" alt="" style="vertical-align:middle;border:0"/></a>&nbsp;<a href="http://feeds.feedburner.com/thaiportal" rel="alternate" type="application/rss+xml">Подписаться на RSS</a></p></div>
		</div><div id="text_icl-7" class="widget widget_text_icl">		<div class="textwidget"><div class="center"><a href="https://thaiportal.ru/luchshie-magazinyi-ebay-spisok-100/"><img src="https://thaiportal.ru/wp-content/uploads/2016/04/best_ebay_stores_russian.png" alt="Лучшие магазины ебей, список более 100 онлайн-магазинов на eBay с отличными отзывами и разнообразными товарами" width="240" height="400"></a></div></div>
		</div><div id="text_icl-8" class="widget widget_text_icl">		<div class="textwidget"><div class="center"><a href="http://doctorholland.ru/index.php?route=product/special&tracking=5403ebe0cadf8" rel="nofollow"><img src="https://thaiportal.ru/wp-content/uploads/2016/04/thai-health-beauty-products-online-shop.jpg" alt="Интернет-магазин тайской медицины и тайской косметики Dr.Holland"></a></div></div>
		</div><div id="text_icl-13" class="widget widget_text_icl">		<div class="textwidget"><h2 class="center" style="color:#364D96;">Карта Таиланда</h2>
<div class="center"><a href="https://thaiportal.ru/wp-content/uploads/2017/05/karta-thailand-en.gif"><img src="https://thaiportal.ru/wp-content/uploads/2017/05/thailand-map-icon.jpg" alt="иконка карты Таиланда, кликните для перехода на большую карту"></a></div></div>
		</div><div id="text_icl-14" class="widget widget_text_icl">		<div class="textwidget"><h2 class="center" style="color:#364D96;line-height:1.2;">Бат - рубль<br>Онлайн-калькулятор</h2>
<div class="center"><a href="https://thaiportal.ru/kurs-bata-k-rublyu/"><img src="https://thaiportal.ru/wp-content/uploads/2017/05/thai-baht-rus-ruble.png" alt="онлайн-калькулятор курса тайского бата к рублю, доллару США и евро"></a></div></div>
		</div>
	</aside>

	<aside id="sidebar-2" class="sidebar">

		
	</aside>
</div>
		</section><!-- end main section -->
	<footer id="footer">
		<div class="center">
			Разрешается копирование материалов сайта с обязательной ссылкой на <a href="https://thaiportal.ru">thaiportal.ru</a>&nbsp;
		</div>
		<div class="comodo-button">
			<script language="JavaScript" type="text/javascript">TrustLogo("https://thaiportal.ru/wp-content/uploads/2017/03/comodo_secure_seal_76x26_transp.png", "CL1", "none");</script>
		</div>
	</footer>
</div>
		<!-- ngg_resource_manager_marker --><!--[if !IE]><!-->
<!--<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var scriptParams = {"google_search_engine_id":"007248068859778613277:ewdxetioq-u"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thaiportal.ru/wp-content/plugins/wp-google-search/assets/js/google_cse_v2.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"thaiportal"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thaiportal.ru/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.15'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.15"},"disqusIdentifier":"15952 https:\/\/thaiportal.ru\/?p=15952","disqusShortname":"thaiportal","disqusTitle":"\u041f\u043e\u0447\u0435\u043c\u0443 \u0436\u0435\u043d\u0449\u0438\u043d\u044b \u0422\u0430\u0438\u043b\u0430\u043d\u0434\u0430 \u0442\u0430\u043a \u0443\u0441\u043f\u0435\u0448\u043d\u044b \u0432 \u0431\u0438\u0437\u043d\u0435\u0441\u0435 (\u043d\u043e \u043d\u0435 \u0432 \u043f\u043e\u043b\u0438\u0442\u0438\u043a\u0435)","disqusUrl":"https:\/\/thaiportal.ru\/pochemu-zhenshhinyi-tailanda-uspeshny\/","postId":"15952"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thaiportal.ru/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.15'></script>
<script type='text/javascript' src='https://thaiportal.ru/wp-includes/js/comment-reply.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://thaiportal.ru/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>
			<!--
				Lockers: user tracker for visibility filters
				OnePress, bizpanda.com
			-->
			<script>
				window.__bp_session_timeout = '900';
				window.__bp_session_freezing = 0;
				!function() {
					window.bizpanda || (window.bizpanda = {}), window.bizpanda.bp_can_store_localy = function() {
						return !1
					}, window.bizpanda.bp_ut_get_cookie = function(e) {
						for( var n = e + "=", i = document.cookie.split(";"), o = 0; o < i.length; o++ ) {
							for( var t = i[o]; " " == t.charAt(0); ) {
								t = t.substring(1);
							}
							if( 0 == t.indexOf(n) ) {
								return decodeURIComponent(t.substring(n.length, t.length))
							}
						}
						return !1
					}, window.bizpanda.bp_ut_set_cookie = function(e, n, i) {
						var o = new Date;
						o.setTime(o.getTime() + 24 * i * 60 * 60 * 1e3);
						var t = "expires=" + o.toUTCString();
						document.cookie = e + "=" + encodeURIComponent(n) + "; " + t + "; path=/"
					}, window.bizpanda.bp_ut_get_obj = function(e) {
						var n = null;
						return (n = window.bizpanda.bp_can_store_localy()
							? window.localStorage.getItem("bp_ut_session")
							: window.bizpanda.bp_ut_get_cookie("bp_ut_session"))
							? (n = JSON.parse(n), n.started + 1e3 * e < (new Date).getTime() && (n = null), n)
							: !1
					}, window.bizpanda.bp_ut_set_obj = function(e) {
						e.started && window.__bp_session_freezing || (e.started = (new Date).getTime());
						var e = JSON.stringify(e);
						window.bizpanda.bp_can_store_localy()
							? window.localStorage.setItem("bp_ut_session", e)
							: window.bizpanda.bp_ut_set_cookie("bp_ut_session", e, 5e3)
					}, window.bizpanda.bp_ut_count_pageview = function() {
						var e = window.bizpanda.bp_ut_get_obj(window.__bp_session_timeout);
						e || (e = {}), e.pageviews || (e.pageviews = 0), 0 === e.pageviews && (e.referrer = document.referrer, e.landingPage = window.location.href, e.pageviews = 0), e.pageviews++, window.bizpanda.bp_ut_set_obj(e)
					}, window.bizpanda.bp_ut_count_locker_pageview = function() {
						var e = window.bizpanda.bp_ut_get_obj(window.__bp_timeout);
						e || (e = {}), e.lockerPageviews || (e.lockerPageviews = 0), e.lockerPageviews++, window.bizpanda.bp_ut_set_obj(e)
					}, window.bizpanda.bp_ut_count_pageview()
				}();
			</script>
			<!-- / -->
			<!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter20931955 = new Ya.Metrika({id:20931955,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/20931955" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter --></body>
</html>
<!--
Hyper cache file: d2d41acb9fd2fd6e3d9b9f58449bcab6
Cache created: 08-03-2019 18:07:38
HCE Version: 1.6.3
Load AVG: 6.56(41)
-->