<!DOCTYPE html> 
<html lang="ru-RU" prefix="og: http://ogp.me/ns#">

<head>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	
		<link rel="stylesheet" href="https://thaiportal.ru/wp-content/themes/picochic/style.css" type="text/css" media="screen" />
	<link rel="pingback" href="https://thaiportal.ru/xmlrpc.php" />

	<!-- HTML5 for IE < 9 -->
	<!--[if lt IE 9]>
	<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->

	<link rel="alternate" hreflang="ru-ru" href="https://thaiportal.ru/v-tailande-otklyuchat-2g-nasovsem/" />

<!-- This site is optimized with the Yoast SEO Premium plugin v7.3 - https://yoast.com/wordpress/plugins/seo/ -->
<title>В Таиланде к октябрю 2019 отключат 2G насовсем &ndash; Тайский Портал</title>
<meta name="description" content="Тройка мобильных операторов Таиланда - DTAC, TRUE и AIS, - получили одобрение от государственного регулятора на отключение в стране мобильных сетей второго поколения (2G) к октябрю 2019 года. Компании расчищают частотный спектр для расширения мобильных сетей 4G (по технологии LTE) и экспериментального запуска сетей 5G."/>
<link rel="canonical" href="https://thaiportal.ru/v-tailande-otklyuchat-2g-nasovsem/" />
<link rel="publisher" href="https://plus.google.com/u/0/+SergeyKarpenkoThailand"/>
<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="В Таиланде к октябрю 2019 отключат 2G насовсем &ndash; Тайский Портал" />
<meta property="og:description" content="Тройка мобильных операторов Таиланда - DTAC, TRUE и AIS, - получили одобрение от государственного регулятора на отключение в стране мобильных сетей второго поколения (2G) к октябрю 2019 года. Компании расчищают частотный спектр для расширения мобильных сетей 4G (по технологии LTE) и экспериментального запуска сетей 5G." />
<meta property="og:url" content="https://thaiportal.ru/v-tailande-otklyuchat-2g-nasovsem/" />
<meta property="og:site_name" content="Тайский Портал" />
<meta property="article:publisher" content="https://www.facebook.com/thaiportal" />
<meta property="article:tag" content="2G" />
<meta property="article:tag" content="3G" />
<meta property="article:tag" content="4G" />
<meta property="article:tag" content="5G" />
<meta property="article:tag" content="AIS" />
<meta property="article:tag" content="Dtac" />
<meta property="article:tag" content="GSM" />
<meta property="article:tag" content="True" />
<meta property="article:tag" content="мобильная связь" />
<meta property="article:section" content="Таиланд" />
<meta property="article:published_time" content="2019-01-26T20:30:04+07:00" />
<meta property="article:modified_time" content="2019-01-26T21:14:13+07:00" />
<meta property="og:updated_time" content="2019-01-26T21:14:13+07:00" />
<meta property="fb:app_id" content="1626591070885909" />
<meta property="og:image" content="https://thaiportal.ru/wp-content/uploads/2019/01/thai-mobile-networks.jpg" />
<meta property="og:image:secure_url" content="https://thaiportal.ru/wp-content/uploads/2019/01/thai-mobile-networks.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Тройка мобильных операторов Таиланда - DTAC, TRUE и AIS, - получили одобрение от государственного регулятора на отключение в стране мобильных сетей второго поколения (2G) к октябрю 2019 года. Компании расчищают частотный спектр для расширения мобильных сетей 4G (по технологии LTE) и экспериментального запуска сетей 5G." />
<meta name="twitter:title" content="В Таиланде к октябрю 2019 отключат 2G насовсем &ndash; Тайский Портал" />
<meta name="twitter:image" content="https://thaiportal.ru/wp-content/uploads/2019/01/thai-mobile-networks.jpg" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Person","url":"https:\/\/thaiportal.ru\/","sameAs":["https:\/\/www.facebook.com\/thaiportal","https:\/\/www.instagram.com\/thaiportal\/","https:\/\/plus.google.com\/u\/0\/+SergeyKarpenkoThailand"],"@id":"#person","name":"Sergey Karpenko"}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Тайский Портал &raquo; Лента" href="https://thaiportal.ru/feed/" />
<link rel="alternate" type="application/rss+xml" title="Тайский Портал &raquo; Лента комментариев" href="https://thaiportal.ru/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Тайский Портал &raquo; Лента комментариев к &laquo;В Таиланде к октябрю 2019 отключат 2G насовсем&raquo;" href="https://thaiportal.ru/v-tailande-otklyuchat-2g-nasovsem/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/thaiportal.ru\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wgs-css'  href='https://thaiportal.ru/wp-content/plugins/wp-google-search/wgs.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='wgs2-css'  href='https://thaiportal.ru/wp-content/plugins/wp-google-search/wgs2.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpml-legacy-horizontal-list-0-css'  href='//thaiportal.ru/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/legacy-list-horizontal/style.css?ver=1' type='text/css' media='all' />
<style id='wpml-legacy-horizontal-list-0-inline-css' type='text/css'>
.wpml-ls-sidebars-sidebar-1, .wpml-ls-sidebars-sidebar-1 .wpml-ls-sub-menu, .wpml-ls-sidebars-sidebar-1 a {border-color:#ffffff;}.wpml-ls-sidebars-sidebar-1 a {color:#364D96;background-color:#ffffff;}.wpml-ls-sidebars-sidebar-1 a:hover,.wpml-ls-sidebars-sidebar-1 a:focus {color:#000000;background-color:#ebfaf7;}.wpml-ls-sidebars-sidebar-1 .wpml-ls-current-language>a {color:#364D96;background-color:#ffffff;}.wpml-ls-sidebars-sidebar-1 .wpml-ls-current-language:hover>a, .wpml-ls-sidebars-sidebar-1 .wpml-ls-current-language>a:focus {color:#000000;background-color:#ebfaf7;}
.wpml-ls-statics-shortcode_actions, .wpml-ls-statics-shortcode_actions .wpml-ls-sub-menu, .wpml-ls-statics-shortcode_actions a {border-color:#ffffff;}.wpml-ls-statics-shortcode_actions a {color:#364D96;background-color:#ffffff;}.wpml-ls-statics-shortcode_actions a:hover,.wpml-ls-statics-shortcode_actions a:focus {color:#000000;background-color:#ebfaf7;}.wpml-ls-statics-shortcode_actions .wpml-ls-current-language>a {color:#364D96;background-color:#ffffff;}.wpml-ls-statics-shortcode_actions .wpml-ls-current-language:hover>a, .wpml-ls-statics-shortcode_actions .wpml-ls-current-language>a:focus {color:#000000;background-color:#ebfaf7;}
</style>
<link rel='stylesheet' id='tablepress-responsive-tables-css'  href='https://thaiportal.ru/wp-content/plugins/tablepress-responsive-tables/css/responsive.dataTables.min.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://thaiportal.ru/wp-content/plugins/tablepress/css/default.min.css?ver=1.9' type='text/css' media='all' />
<!--[if !IE]><!-->
<link rel='stylesheet' id='tablepress-responsive-tables-flip-css'  href='https://thaiportal.ru/wp-content/plugins/tablepress-responsive-tables/css/tablepress-responsive-flip.min.css?ver=1.4' type='text/css' media='all' />
<!--<![endif]-->
<script type='text/javascript' src='https://thaiportal.ru/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://thaiportal.ru/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://thaiportal.ru/wp-content/themes/picochic/js/scripts.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://thaiportal.ru/wp-content/themes/picochic/js/respond.min.js?ver=4.9.4'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://thaiportal.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://thaiportal.ru/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.4" />
<link rel='shortlink' href='https://thaiportal.ru/?p=15845' />
<meta name="generator" content="WPML ver:3.9.4 stt:1,47,54;" />
<script type="text/javascript">
	window._zem_rp_post_id = '15845';
	window._zem_rp_thumbnails = true;
	window._zem_rp_post_title = '%D0%92+%D0%A2%D0%B0%D0%B8%D0%BB%D0%B0%D0%BD%D0%B4%D0%B5+%D0%BA+%D0%BE%D0%BA%D1%82%D1%8F%D0%B1%D1%80%D1%8E+2019+%D0%BE%D1%82%D0%BA%D0%BB%D1%8E%D1%87%D0%B0%D1%82+2G+%D0%BD%D0%B0%D1%81%D0%BE%D0%B2%D1%81%D0%B5%D0%BC';
	window._zem_rp_post_tags = ['ais', 'gsm', '3g', '%D0%BC%D0%BE%D0%B1%D0%B8%D0%BB%D1%8C%D0%BD%D0%B0%D1%8F+%D1%81%D0%B2%D1%8F%D0%B7%D1%8C', '5g', 'dtac', '2g', 'true', '4g', '%D0%A0%D0%B0%D0%B7%D0%BD%D0%BE%D0%B5', '%D0%A2%D0%B0%D0%B8%D0%BB%D0%B0%D0%BD%D0%B4', 'ai', '2020', 'lte', 'true', '4g', 'alt', 'a', 'ericsson'];
	window._zem_rp_static_base_url = 'https://content.zemanta.com/static/';
	window._zem_rp_wp_ajax_url = 'https://thaiportal.ru/wp-admin/admin-ajax.php';
	window._zem_rp_plugin_version = '1.14';
	window._zem_rp_num_rel_posts = '4';
</script>
<link rel="stylesheet" href="https://thaiportal.ru/wp-content/plugins/related-posts-by-zemanta/static/themes/vertical.css?version=1.14" />
<!-- <meta name="NextGEN" version="2.2.54" /> -->


	<style type="text/css">
		a, #comments h3, h3#reply-title {
			color: #364D96;
		}
		
        ::selection, ::-moz-selection {
			background: rgba(54,77,150,0.8);
			color: #fff;
		}
		
		.format-link h2 a, #header-image-div {
			
		}
		
		@media screen and (max-width: 850px) {
			nav ul li a:active, nav ul li a:focus, nav ul li a:hover {
				background: #364D96;
			}
		}

		input[type=submit]:hover, button:hover, .navigation a:hover, input[type=submit]:active, button:active, .navigation a:active, input[type=submit]:focus, button:focus, .navigation a:focus {
			box-shadow: 0 0 4px rgba(54,77,150,0.8);
			border: 1px solid rgba(54,77,150,0.8)!important;
		}

		input:focus, textarea:focus {
			box-shadow: inset 0 0 3px rgba(54,77,150,0.2);
			border: 1px solid rgba(54,77,150,0.2);
		}
	</style>



	<style type="text/css">
		#headersearch {
			display: none;
		}
	</style>


	<style type="text/css">
		@media screen and (min-width: 851px) {
			#headerimage {
				height: 84px;
			}
		}
	</style>

<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>

<script type="text/javascript"> //<![CDATA[ 
var tlJsHost = ((window.location.protocol == "https:") ? "https://secure.comodo.com/" : "http://www.trustlogo.com/");
document.write(unescape("%3Cscript src='" + tlJsHost + "trustlogo/javascript/trustlogo.js' type='text/javascript'%3E%3C/script%3E"));
//]]>
</script>
<meta name="wot-verification" content="6b8b920b64c8edc95767"/>
</head>
<body class="post-template-default single single-post postid-15845 single-format-standard custom-background">
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T3MQTG"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T3MQTG');</script>
<!-- End Google Tag Manager -->




<div id="wrapper">
	<header id="header">

		<section id="head">
			
						 <a href="https://thaiportal.ru"><img src="https://thaiportal.ru/wp-content/themes/picochic/images/logo.jpg" alt="Тайский Портал" class="thaiportal-logo" /></a>
		</section>

					<div id="header-image-div"><a href="https://thaiportal.ru"><img id="headerimage" src="https://thaiportal.ru/wp-content/uploads/2013/04/cropped-theme_backgound.jpeg" alt="" /></a></div>
				
		<button id="showmenu">Меню</button>
		
		
		
		<nav id="mobnav">
			<div class="menu"><ul>
<li class="page_item page-item-80"><a href="https://thaiportal.ru/faq/">FAQ</a></li>
<li class="page_item page-item-518"><a href="https://thaiportal.ru/lechenie-v-tailande/">Лечение в Таиланде</a></li>
<li class="page_item page-item-13"><a href="https://thaiportal.ru/obo-mne/">Обо мне</a></li>
<li class="page_item page-item-16"><a href="https://thaiportal.ru/links/">Ссылки</a></li>
<li class="page_item page-item-11"><a href="https://thaiportal.ru/tovaryi-iz-tailanda/">Товары из Таиланда</a></li>
</ul></div>
		</nav>


	</header>

	<section id="main">


	<div id="content">

	
			<article id="post-15845" class="post-15845 post type-post status-publish format-standard hentry category-misc category-thailand-all tag-2g tag-3g tag-4g tag-5g tag-ais tag-dtac tag-gsm tag-true tag-mobilnaya-svyaz">	


				<div class="title">
				<h1><a href="https://thaiportal.ru/v-tailande-otklyuchat-2g-nasovsem/" title="В Таиланде к октябрю 2019 отключат 2G насовсем">В Таиланде к октябрю 2019 отключат 2G насовсем</a></h1>
			</div>
		
	<div class="meta">
				
		
			</div>

	<div class="entry">
		<p><img src="https://thaiportal.ru/wp-content/uploads/2019/01/thai-mobile-networks.jpg" alt="тайские мобильные операторы TRUE, AIS и Dtac отключат в Таиланде к октябрю 2019 связь второго поколения 2G" width="670" height="377" class="aligncenter size-full wp-image-15847" srcset="https://thaiportal.ru/wp-content/uploads/2019/01/thai-mobile-networks.jpg 670w, https://thaiportal.ru/wp-content/uploads/2019/01/thai-mobile-networks-200x113.jpg 200w" sizes="(max-width: 670px) 100vw, 670px" />Национальная комиссия по вещанию и телекоммуникациям Таиланда одобрила предложение тройки тайских мобильных операторов True, AIS и Dtac об отключении в стране сотовых сетей второго поколения (2G). <span id="more-15845"></span> Мобильным операторам требуются дополнительные частоты для расширения сетей четвертого поколения 4G по технологии LTE, а также нужен частотный спектр для экспериментального запуска сетей 5G. Объемы передачи данных в мобильных сетях в стране нарастают экспоненциально, поэтому нескольким миллионам абонентов в Таиланде, всё еще пользующимся 2G по технологии <a href="https://ru.wikipedia.org/wiki/GSM">GSM</a>, предложат перейти на более современные стандарты связи.</p>
<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div style="float: none; margin:10px 0 10px 0; text-align:center;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-format="fluid"
     data-ad-layout="in-article"
     data-ad-client="ca-pub-4661913264789771"
     data-ad-slot="7260566012"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><br>
</div>

<p>Однако, коммерческий запуск сетей пятого поколения в Таиланде произойдет не раньше 2020 года. Аукционы на частоты для 5G будут проводиться в 2019 году.</p>
<h2 class="center">Отказ от сетей второго поколения (2G) в Азии</h2>
<p>В Юго-Восточной Азии Таиланд &#8212; вторая страна, отключающая мобильную связь морально устаревшего второго поколения. Первым в регионе был <a href="https://thaiportal.ru/poezdka-v-singapur-s-vozvrashheniem-v-tailand-cherez-kuala-lumpur/">Сингапур</a>, который в 2017 году отключил 2G на всей небольшой по площади территории острова. В конце 2018 года сингапурский мобильный оператор Singtel в партнерстве с Ericsson запустил пилотную 5G-сеть, эксплуатирующуюся в тестовом режиме. Ожидается, что более экономически развитые государства Азии последуют примеру Сингапура и Таиланда по отказу от второго поколения сотовой связи.</p>
<div class="thumb-wrap">
<iframe src="https://www.youtube.com/embed/W31pPu9lYKE" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div>

<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div>
<div class="zem_rp_wrap zem_rp_th_vertical" id="zem_rp_first"><div class="zem_rp_content"><h3 class="related_post_title">Другие Интересные Статьи:</h3><ul class="related_post zem_rp"><li data-position="0" data-poid="ex-in_12252" data-post-type="own_sourcefeed"><a href="https://thaiportal.ru/thailand-elite-visa/" class="zem_rp_thumbnail"><img src="https://thaiportal.ru/wp-content/uploads/2017/04/thailand-elite-airport-150x150.jpg" alt="Thailand Elite &#8212; виза в Таиланд для тех, кто при деньгах" width="150" height="150"  /></a><a href="https://thaiportal.ru/thailand-elite-visa/" class="zem_rp_title">Thailand Elite &#8212; виза в Таиланд для тех, кто при деньгах</a></li><li data-position="1" data-poid="ex-in_8561" data-post-type="own_sourcefeed"><a href="https://thaiportal.ru/ryinok-chatuchak-v-bangkoke-chatuchak-weekend-market/" class="zem_rp_thumbnail"><img src="https://thaiportal.ru/wp-content/uploads/2015/04/chatuchak_market_goods_small.jpg" alt="Рынок Чатучак в Бангкоке (Chatuchak Weekend Market)" width="150" height="150"  /></a><a href="https://thaiportal.ru/ryinok-chatuchak-v-bangkoke-chatuchak-weekend-market/" class="zem_rp_title">Рынок Чатучак в Бангкоке (Chatuchak Weekend Market)</a></li><li data-position="2" data-poid="ex-in_6813" data-post-type="own_sourcefeed"><a href="https://thaiportal.ru/obshhestvennyiy-wifi-internet-v-tailande/" class="zem_rp_thumbnail"><img src="https://thaiportal.ru/wp-content/uploads/2014/10/wifi_logo-150x150.jpg" alt="Общественный WiFi-интернет в Таиланде" width="150" height="150"  /></a><a href="https://thaiportal.ru/obshhestvennyiy-wifi-internet-v-tailande/" class="zem_rp_title">Общественный WiFi-интернет в Таиланде</a></li><li data-position="3" data-poid="ex-in_11048" data-post-type="own_sourcefeed"><a href="https://thaiportal.ru/sledyashhim-simkam-otboy/" class="zem_rp_thumbnail"><img src="https://thaiportal.ru/wp-content/uploads/2016/08/Sim-Card-150x150.png" alt="&#171;Следящим&#187; симкам для туристов в Таиланде пока дали отбой" width="150" height="150"  /></a><a href="https://thaiportal.ru/sledyashhim-simkam-otboy/" class="zem_rp_title">&#171;Следящим&#187; симкам для туристов в Таиланде пока дали отбой</a></li></ul></div></div>
 Разделы: <a href="https://thaiportal.ru/category/misc/" rel="category tag">Разное</a>, <a href="https://thaiportal.ru/category/thailand-all/" rel="category tag">Таиланд</a> &middot; Теги: <a href="https://thaiportal.ru/tag/2g/" rel="tag">2G</a>, <a href="https://thaiportal.ru/tag/3g/" rel="tag">3G</a>, <a href="https://thaiportal.ru/tag/4g/" rel="tag">4G</a>, <a href="https://thaiportal.ru/tag/5g/" rel="tag">5G</a>, <a href="https://thaiportal.ru/tag/ais/" rel="tag">AIS</a>, <a href="https://thaiportal.ru/tag/dtac/" rel="tag">Dtac</a>, <a href="https://thaiportal.ru/tag/gsm/" rel="tag">GSM</a>, <a href="https://thaiportal.ru/tag/true/" rel="tag">True</a>, <a href="https://thaiportal.ru/tag/mobilnaya-svyaz/" rel="tag">мобильная связь</a>			</div>
        
</article>                        
<div class="center"><em><br></em>
		
                       
	</div>
<div class="share42init" data-url="https://thaiportal.ru/v-tailande-otklyuchat-2g-nasovsem/" data-title="В Таиланде к октябрю 2019 отключат 2G насовсем"></div>
<script type="text/javascript" src="https://thaiportal.ru/wp-includes/share42/share42.js"></script>
			
			
<div id="disqus_thread"></div>

	
	</div>
	
<div id="sidebar-bottom">
	<aside id="sidebar-1" class="sidebar">

		<div id="icl_lang_sel_widget-1" class="widget widget_icl_lang_sel_widget">
<div class="lang_sel_list_horizontal wpml-ls-sidebars-sidebar-1 wpml-ls wpml-ls-touch-device wpml-ls-legacy-list-horizontal" id="lang_sel_list">
	<ul><li class="icl-ru wpml-ls-slot-sidebar-1 wpml-ls-item wpml-ls-item-ru wpml-ls-current-language wpml-ls-first-item wpml-ls-item-legacy-list-horizontal">
				<a href="https://thaiportal.ru/v-tailande-otklyuchat-2g-nasovsem/" class="wpml-ls-link"><img class="wpml-ls-flag iclflag" src="https://thaiportal.ru/wp-content/plugins/sitepress-multilingual-cms/res/flags/ru.png" alt="ru" title="Русский"><span class="wpml-ls-native icl_lang_sel_native">Русский</span></a>
			</li><li class="icl-en wpml-ls-slot-sidebar-1 wpml-ls-item wpml-ls-item-en wpml-ls-item-legacy-list-horizontal">
				<a href="https://thaiportal.ru/en/" class="wpml-ls-link"><img class="wpml-ls-flag iclflag" src="https://thaiportal.ru/wp-content/plugins/sitepress-multilingual-cms/res/flags/en.png" alt="en" title="English"><span class="wpml-ls-native icl_lang_sel_native">English</span></a>
			</li><li class="icl-th wpml-ls-slot-sidebar-1 wpml-ls-item wpml-ls-item-th wpml-ls-last-item wpml-ls-item-legacy-list-horizontal">
				<a href="https://thaiportal.ru/th/" class="wpml-ls-link"><img class="wpml-ls-flag iclflag" src="https://thaiportal.ru/wp-content/plugins/sitepress-multilingual-cms/res/flags/th.png" alt="th" title="ไทย"><span class="wpml-ls-native icl_lang_sel_native">ไทย</span></a>
			</li></ul>
</div></div><div id="wgs_widget-2" class="widget widget_wgs_widget"><div class="wgs_wrapper"><div class="gcse-searchbox-only" data-resultsUrl="https://thaiportal.ru/search_gcse/"></div></div></div><div id="categories-2" class="widget widget_categories"><h4 class="widgettitle">Разделы</h4>		<ul>
	<li class="cat-item cat-item-14"><a href="https://thaiportal.ru/category/ebay/" title="О eBay, Amazon, ETSY, AliExpress, Taobao и др.">eBay</a>
</li>
	<li class="cat-item cat-item-12"><a href="https://thaiportal.ru/category/expat_talks/" title="&quot;Байки экспата&quot; - это разные истории живущих в Таиланде подолгу иностранцев">Байки экспата</a>
</li>
	<li class="cat-item cat-item-5"><a href="https://thaiportal.ru/category/bangkok-megapolis/" title="Бангкок - столица Таиланда">Бангкок</a>
</li>
	<li class="cat-item cat-item-694"><a href="https://thaiportal.ru/category/biznes-v-azii/" title="Как правильно делать бизнес в Азии">Бизнес в Азии</a>
</li>
	<li class="cat-item cat-item-7"><a href="https://thaiportal.ru/category/in-asia-ru/" title="Статьи о других странах Азии, кроме Таиланда">Другие страны Азии</a>
</li>
	<li class="cat-item cat-item-84"><a href="https://thaiportal.ru/category/zhizn-v-tailande/" title="Полезно будет тем, кто собирается жить в Таиланде долго">Жизнь в Таиланде</a>
</li>
	<li class="cat-item cat-item-301"><a href="https://thaiportal.ru/category/knigi/" title="Интересные книги об Азии">Книги</a>
</li>
	<li class="cat-item cat-item-9"><a href="https://thaiportal.ru/category/thai-culture/" title="Об уникальной тайской культуре">Культура Таиланда</a>
</li>
	<li class="cat-item cat-item-4"><a href="https://thaiportal.ru/category/pattaya-2/" title="Город Греха и главный тайский курорт для россиян">Паттайя</a>
</li>
	<li class="cat-item cat-item-41"><a href="https://thaiportal.ru/category/journeys/" title="Азиатский тревел-блогинг">Путешествия</a>
</li>
	<li class="cat-item cat-item-6"><a href="https://thaiportal.ru/category/phuket/" title="О знаменитом курорте Таиланда - острове Пхукет">Пхукет</a>
</li>
	<li class="cat-item cat-item-13"><a href="https://thaiportal.ru/category/razvlekuha/" title="Веселье и развлечения в Таиланде">Развлекуха</a>
</li>
	<li class="cat-item cat-item-10"><a href="https://thaiportal.ru/category/misc/" title="Всякая всячина.">Разное</a>
</li>
	<li class="cat-item cat-item-11"><a href="https://thaiportal.ru/category/stranovedenie/" title="Более глубоко о Таиланде вне туристических зон">Страноведение</a>
</li>
	<li class="cat-item cat-item-3"><a href="https://thaiportal.ru/category/thailand-all/" title="Общие сведения о стране.">Таиланд</a>
</li>
	<li class="cat-item cat-item-40"><a href="https://thaiportal.ru/category/thai-learning/" title="Материалы, помогающие изучить тайский язык.">Тайский язык</a>
</li>
	<li class="cat-item cat-item-143"><a href="https://thaiportal.ru/category/chatuchak/" title="Всё, что касается знаменитого вещевого рынка Чатучак в Бангкоке.">Чатучак</a>
</li>
		</ul>
</div><div id="text_icl-3" class="widget widget_text_icl">		<div class="textwidget"><p><a href="http://feeds.feedburner.com/thaiportal" rel="alternate" type="application/rss+xml"><img src="//feedburner.google.com/fb/images/pub/feed-icon32x32.png" alt="" style="vertical-align:middle;border:0"/></a>&nbsp;<a href="http://feeds.feedburner.com/thaiportal" rel="alternate" type="application/rss+xml">Подписаться на RSS</a></p></div>
		</div><div id="text_icl-7" class="widget widget_text_icl">		<div class="textwidget"><div class="center"><a href="https://thaiportal.ru/luchshie-magazinyi-ebay-spisok-100/"><img src="https://thaiportal.ru/wp-content/uploads/2016/04/best_ebay_stores_russian.png" alt="Лучшие магазины ебей, список более 100 онлайн-магазинов на eBay с отличными отзывами и разнообразными товарами" width="240" height="400"></a></div></div>
		</div><div id="text_icl-8" class="widget widget_text_icl">		<div class="textwidget"><div class="center"><a href="http://doctorholland.ru/index.php?route=product/special&tracking=5403ebe0cadf8" rel="nofollow"><img src="https://thaiportal.ru/wp-content/uploads/2016/04/thai-health-beauty-products-online-shop.jpg" alt="Интернет-магазин тайской медицины и тайской косметики Dr.Holland"></a></div></div>
		</div><div id="text_icl-13" class="widget widget_text_icl">		<div class="textwidget"><h2 class="center" style="color:#364D96;">Карта Таиланда</h2>
<div class="center"><a href="https://thaiportal.ru/wp-content/uploads/2017/05/karta-thailand-en.gif"><img src="https://thaiportal.ru/wp-content/uploads/2017/05/thailand-map-icon.jpg" alt="иконка карты Таиланда, кликните для перехода на большую карту"></a></div></div>
		</div><div id="text_icl-14" class="widget widget_text_icl">		<div class="textwidget"><h2 class="center" style="color:#364D96;line-height:1.2;">Бат - рубль<br>Онлайн-калькулятор</h2>
<div class="center"><a href="https://thaiportal.ru/kurs-bata-k-rublyu/"><img src="https://thaiportal.ru/wp-content/uploads/2017/05/thai-baht-rus-ruble.png" alt="онлайн-калькулятор курса тайского бата к рублю, доллару США и евро"></a></div></div>
		</div>
	</aside>

	<aside id="sidebar-2" class="sidebar">

		
	</aside>
</div>
		</section><!-- end main section -->
	<footer id="footer">
		<div class="center">
			Разрешается копирование материалов сайта с обязательной ссылкой на <a href="https://thaiportal.ru">thaiportal.ru</a>&nbsp;
		</div>
		<div class="comodo-button">
			<script language="JavaScript" type="text/javascript">TrustLogo("https://thaiportal.ru/wp-content/uploads/2017/03/comodo_secure_seal_76x26_transp.png", "CL1", "none");</script>
		</div>
	</footer>
</div>
		<!-- ngg_resource_manager_marker --><!--[if !IE]><!-->
<!--<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var scriptParams = {"google_search_engine_id":"007248068859778613277:ewdxetioq-u"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thaiportal.ru/wp-content/plugins/wp-google-search/assets/js/google_cse_v2.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"thaiportal"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thaiportal.ru/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.15'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.15"},"disqusIdentifier":"15845 https:\/\/thaiportal.ru\/?p=15845","disqusShortname":"thaiportal","disqusTitle":"\u0412 \u0422\u0430\u0438\u043b\u0430\u043d\u0434\u0435 \u043a \u043e\u043a\u0442\u044f\u0431\u0440\u044e 2019 \u043e\u0442\u043a\u043b\u044e\u0447\u0430\u0442 2G \u043d\u0430\u0441\u043e\u0432\u0441\u0435\u043c","disqusUrl":"https:\/\/thaiportal.ru\/v-tailande-otklyuchat-2g-nasovsem\/","postId":"15845"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thaiportal.ru/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.15'></script>
<script type='text/javascript' src='https://thaiportal.ru/wp-includes/js/comment-reply.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://thaiportal.ru/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>
			<!--
				Lockers: user tracker for visibility filters
				OnePress, bizpanda.com
			-->
			<script>
				window.__bp_session_timeout = '900';
				window.__bp_session_freezing = 0;
				!function() {
					window.bizpanda || (window.bizpanda = {}), window.bizpanda.bp_can_store_localy = function() {
						return !1
					}, window.bizpanda.bp_ut_get_cookie = function(e) {
						for( var n = e + "=", i = document.cookie.split(";"), o = 0; o < i.length; o++ ) {
							for( var t = i[o]; " " == t.charAt(0); ) {
								t = t.substring(1);
							}
							if( 0 == t.indexOf(n) ) {
								return decodeURIComponent(t.substring(n.length, t.length))
							}
						}
						return !1
					}, window.bizpanda.bp_ut_set_cookie = function(e, n, i) {
						var o = new Date;
						o.setTime(o.getTime() + 24 * i * 60 * 60 * 1e3);
						var t = "expires=" + o.toUTCString();
						document.cookie = e + "=" + encodeURIComponent(n) + "; " + t + "; path=/"
					}, window.bizpanda.bp_ut_get_obj = function(e) {
						var n = null;
						return (n = window.bizpanda.bp_can_store_localy()
							? window.localStorage.getItem("bp_ut_session")
							: window.bizpanda.bp_ut_get_cookie("bp_ut_session"))
							? (n = JSON.parse(n), n.started + 1e3 * e < (new Date).getTime() && (n = null), n)
							: !1
					}, window.bizpanda.bp_ut_set_obj = function(e) {
						e.started && window.__bp_session_freezing || (e.started = (new Date).getTime());
						var e = JSON.stringify(e);
						window.bizpanda.bp_can_store_localy()
							? window.localStorage.setItem("bp_ut_session", e)
							: window.bizpanda.bp_ut_set_cookie("bp_ut_session", e, 5e3)
					}, window.bizpanda.bp_ut_count_pageview = function() {
						var e = window.bizpanda.bp_ut_get_obj(window.__bp_session_timeout);
						e || (e = {}), e.pageviews || (e.pageviews = 0), 0 === e.pageviews && (e.referrer = document.referrer, e.landingPage = window.location.href, e.pageviews = 0), e.pageviews++, window.bizpanda.bp_ut_set_obj(e)
					}, window.bizpanda.bp_ut_count_locker_pageview = function() {
						var e = window.bizpanda.bp_ut_get_obj(window.__bp_timeout);
						e || (e = {}), e.lockerPageviews || (e.lockerPageviews = 0), e.lockerPageviews++, window.bizpanda.bp_ut_set_obj(e)
					}, window.bizpanda.bp_ut_count_pageview()
				}();
			</script>
			<!-- / -->
			<!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter20931955 = new Ya.Metrika({id:20931955,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/20931955" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter --></body>
</html>
<!--
Hyper cache file: 0dbe2ff3bb0e322a01910552ad0c9916
Cache created: 26-01-2019 14:14:48
HCE Version: 1.6.3
Load AVG: 6.84(41)
-->