<!DOCTYPE html> 
<html lang="ru-RU" prefix="og: http://ogp.me/ns#">

<head>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	
		<link rel="stylesheet" href="https://thaiportal.ru/wp-content/themes/picochic/style.css" type="text/css" media="screen" />
	<link rel="pingback" href="https://thaiportal.ru/xmlrpc.php" />

	<!-- HTML5 for IE < 9 -->
	<!--[if lt IE 9]>
	<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->

	<link rel="alternate" hreflang="ru-ru" href="https://thaiportal.ru/aleks-lesli-i-nastya-ryibka-v-tailande/" />

<!-- This site is optimized with the Yoast SEO Premium plugin v6.2 - https://yoa.st/1yg?utm_content=6.2 -->
<title>Алекс Лесли и Настя Рыбка задержаны в Таиланде &ndash; Тайский Портал</title>
<meta name="description" content="25 февраля 2018 в 11 часов вечера тайские полицейские нагрянули в отель в Паттайе, где скандальный гуру секса Алекс Лесли, соблазнительница миллиардера Олега Дерипаски Настя Рыбка и другие секс-тренеры проводили заключительный вечер выездного секс-тренинга в Таиланде. 10 организаторов задержали, 43 туристов отпустили."/>
<link rel="canonical" href="https://thaiportal.ru/aleks-lesli-i-nastya-ryibka-v-tailande/" />
<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Алекс Лесли и Настя Рыбка задержаны в Таиланде &ndash; Тайский Портал" />
<meta property="og:description" content="25 февраля 2018 в 11 часов вечера тайские полицейские нагрянули в отель в Паттайе, где скандальный гуру секса Алекс Лесли, соблазнительница миллиардера Олега Дерипаски Настя Рыбка и другие секс-тренеры проводили заключительный вечер выездного секс-тренинга в Таиланде. 10 организаторов задержали, 43 туристов отпустили." />
<meta property="og:url" content="https://thaiportal.ru/aleks-lesli-i-nastya-ryibka-v-tailande/" />
<meta property="og:site_name" content="Тайский Портал" />
<meta property="article:tag" content="Алекс Лесли" />
<meta property="article:tag" content="арест" />
<meta property="article:tag" content="Дерипаска" />
<meta property="article:tag" content="Навальный" />
<meta property="article:tag" content="Настя Рыбка" />
<meta property="article:tag" content="нелегальный бизнес" />
<meta property="article:tag" content="секс" />
<meta property="article:tag" content="секс-тренинг" />
<meta property="article:section" content="Паттайя" />
<meta property="article:published_time" content="2018-02-26T15:32:32+07:00" />
<meta property="article:modified_time" content="2018-02-26T17:13:42+07:00" />
<meta property="og:updated_time" content="2018-02-26T17:13:42+07:00" />
<meta property="og:image" content="https://thaiportal.ru/wp-content/uploads/2018/02/thailand-rybka.jpg" />
<meta property="og:image:secure_url" content="https://thaiportal.ru/wp-content/uploads/2018/02/thailand-rybka.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="25 февраля 2018 в 11 часов вечера тайские полицейские нагрянули в отель в Паттайе, где скандальный гуру секса Алекс Лесли, соблазнительница миллиардера Олега Дерипаски Настя Рыбка и другие секс-тренеры проводили заключительный вечер выездного секс-тренинга в Таиланде. 10 организаторов задержали, 43 туристов отпустили." />
<meta name="twitter:title" content="Алекс Лесли и Настя Рыбка задержаны в Таиланде &ndash; Тайский Портал" />
<meta name="twitter:image" content="https://thaiportal.ru/wp-content/uploads/2018/02/thailand-rybka.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/thaiportal.ru\/","name":"ThaiPortal","potentialAction":{"@type":"SearchAction","target":"https:\/\/thaiportal.ru\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Person","url":"https:\/\/thaiportal.ru\/aleks-lesli-i-nastya-ryibka-v-tailande\/","sameAs":[],"@id":"#person","name":"Sergey Karpenko"}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Тайский Портал &raquo; Лента" href="https://thaiportal.ru/feed/" />
<link rel="alternate" type="application/rss+xml" title="Тайский Портал &raquo; Лента комментариев" href="https://thaiportal.ru/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Тайский Портал &raquo; Лента комментариев к &laquo;Алекс Лесли и Настя Рыбка задержаны в Таиланде&raquo;" href="https://thaiportal.ru/aleks-lesli-i-nastya-ryibka-v-tailande/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/thaiportal.ru\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wgs-css'  href='https://thaiportal.ru/wp-content/plugins/wp-google-search/wgs.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='wgs2-css'  href='https://thaiportal.ru/wp-content/plugins/wp-google-search/wgs2.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='wpml-legacy-horizontal-list-0-css'  href='//thaiportal.ru/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/legacy-list-horizontal/style.css?ver=1' type='text/css' media='all' />
<style id='wpml-legacy-horizontal-list-0-inline-css' type='text/css'>
.wpml-ls-sidebars-sidebar-1, .wpml-ls-sidebars-sidebar-1 .wpml-ls-sub-menu, .wpml-ls-sidebars-sidebar-1 a {border-color:#ffffff;}.wpml-ls-sidebars-sidebar-1 a {color:#364D96;background-color:#ffffff;}.wpml-ls-sidebars-sidebar-1 a:hover,.wpml-ls-sidebars-sidebar-1 a:focus {color:#000000;background-color:#ebfaf7;}.wpml-ls-sidebars-sidebar-1 .wpml-ls-current-language>a {color:#364D96;background-color:#ffffff;}.wpml-ls-sidebars-sidebar-1 .wpml-ls-current-language:hover>a, .wpml-ls-sidebars-sidebar-1 .wpml-ls-current-language>a:focus {color:#000000;background-color:#ebfaf7;}
.wpml-ls-statics-shortcode_actions, .wpml-ls-statics-shortcode_actions .wpml-ls-sub-menu, .wpml-ls-statics-shortcode_actions a {border-color:#ffffff;}.wpml-ls-statics-shortcode_actions a {color:#364D96;background-color:#ffffff;}.wpml-ls-statics-shortcode_actions a:hover,.wpml-ls-statics-shortcode_actions a:focus {color:#000000;background-color:#ebfaf7;}.wpml-ls-statics-shortcode_actions .wpml-ls-current-language>a {color:#364D96;background-color:#ffffff;}.wpml-ls-statics-shortcode_actions .wpml-ls-current-language:hover>a, .wpml-ls-statics-shortcode_actions .wpml-ls-current-language>a:focus {color:#000000;background-color:#ebfaf7;}
</style>
<link rel='stylesheet' id='tablepress-responsive-tables-css'  href='https://thaiportal.ru/wp-content/plugins/tablepress-responsive-tables/css/responsive.dataTables.min.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://thaiportal.ru/wp-content/plugins/tablepress/css/default.min.css?ver=1.8.1' type='text/css' media='all' />
<!--[if !IE]><!-->
<link rel='stylesheet' id='tablepress-responsive-tables-flip-css'  href='https://thaiportal.ru/wp-content/plugins/tablepress-responsive-tables/css/tablepress-responsive-flip.min.css?ver=1.4' type='text/css' media='all' />
<!--<![endif]-->
<script type='text/javascript' src='https://thaiportal.ru/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://thaiportal.ru/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://thaiportal.ru/wp-content/themes/picochic/js/scripts.js?ver=4.9'></script>
<script type='text/javascript' src='https://thaiportal.ru/wp-content/themes/picochic/js/respond.min.js?ver=4.9'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://thaiportal.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://thaiportal.ru/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9" />
<link rel='shortlink' href='https://thaiportal.ru/?p=14010' />
<meta name="generator" content="WPML ver:3.9.2 stt:1,47,54;" />
<script type="text/javascript">
	window._zem_rp_post_id = '14010';
	window._zem_rp_thumbnails = true;
	window._zem_rp_post_title = '%D0%90%D0%BB%D0%B5%D0%BA%D1%81+%D0%9B%D0%B5%D1%81%D0%BB%D0%B8+%D0%B8+%D0%9D%D0%B0%D1%81%D1%82%D1%8F+%D0%A0%D1%8B%D0%B1%D0%BA%D0%B0+%D0%B7%D0%B0%D0%B4%D0%B5%D1%80%D0%B6%D0%B0%D0%BD%D1%8B+%D0%B2+%D0%A2%D0%B0%D0%B8%D0%BB%D0%B0%D0%BD%D0%B4%D0%B5';
	window._zem_rp_post_tags = [];
	window._zem_rp_static_base_url = 'https://content.zemanta.com/static/';
	window._zem_rp_wp_ajax_url = 'https://thaiportal.ru/wp-admin/admin-ajax.php';
	window._zem_rp_plugin_version = '1.14';
	window._zem_rp_num_rel_posts = '4';
</script>
<link rel="stylesheet" href="https://thaiportal.ru/wp-content/plugins/related-posts-by-zemanta/static/themes/vertical.css?version=1.14" />
<!-- <meta name="NextGEN" version="2.2.33" /> -->


	<style type="text/css">
		a, #comments h3, h3#reply-title {
			color: #364D96;
		}
		
        ::selection, ::-moz-selection {
			background: rgba(54,77,150,0.8);
			color: #fff;
		}
		
		.format-link h2 a, #header-image-div {
			
		}
		
		@media screen and (max-width: 850px) {
			nav ul li a:active, nav ul li a:focus, nav ul li a:hover {
				background: #364D96;
			}
		}

		input[type=submit]:hover, button:hover, .navigation a:hover, input[type=submit]:active, button:active, .navigation a:active, input[type=submit]:focus, button:focus, .navigation a:focus {
			box-shadow: 0 0 4px rgba(54,77,150,0.8);
			border: 1px solid rgba(54,77,150,0.8)!important;
		}

		input:focus, textarea:focus {
			box-shadow: inset 0 0 3px rgba(54,77,150,0.2);
			border: 1px solid rgba(54,77,150,0.2);
		}
	</style>



	<style type="text/css">
		#headersearch {
			display: none;
		}
	</style>


	<style type="text/css">
		@media screen and (min-width: 851px) {
			#headerimage {
				height: 84px;
			}
		}
	</style>

<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>

<script async type="text/javascript"> //<![CDATA[ 
var tlJsHost = ((window.location.protocol == "https:") ? "https://secure.comodo.com/" : "http://www.trustlogo.com/");
document.write(unescape("%3Cscript src='" + tlJsHost + "trustlogo/javascript/trustlogo.js' type='text/javascript'%3E%3C/script%3E"));
//]]>
</script>
<meta name="wot-verification" content="6b8b920b64c8edc95767"/>
</head>
<body class="post-template-default single single-post postid-14010 single-format-standard custom-background">
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T3MQTG"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T3MQTG');</script>
<!-- End Google Tag Manager -->




<div id="wrapper">
	<header id="header">

		<section id="head">
			
						 <a href="https://thaiportal.ru"><img src="https://thaiportal.ru/wp-content/themes/picochic/images/logo.jpg" alt="Тайский Портал" class="thaiportal-logo" /></a>
		</section>

					<div id="header-image-div"><a href="https://thaiportal.ru"><img id="headerimage" src="https://thaiportal.ru/wp-content/uploads/2013/04/cropped-theme_backgound.jpeg" alt="" /></a></div>
				
		<button id="showmenu">Меню</button>
		
		
		
		<nav id="mobnav">
			<div class="menu"><ul>
<li class="page_item page-item-80"><a href="https://thaiportal.ru/faq/">FAQ</a></li>
<li class="page_item page-item-518"><a href="https://thaiportal.ru/lechenie-v-tailande/">Лечение в Таиланде</a></li>
<li class="page_item page-item-13"><a href="https://thaiportal.ru/obo-mne/">Обо мне</a></li>
<li class="page_item page-item-16"><a href="https://thaiportal.ru/links/">Ссылки</a></li>
<li class="page_item page-item-11"><a href="https://thaiportal.ru/tovaryi-iz-tailanda/">Товары из Таиланда</a></li>
</ul></div>
		</nav>


	</header>

	<section id="main">


	<div id="content">

	
			<article id="post-14010" class="post-14010 post type-post status-publish format-standard hentry category-pattaya category-razvlekuha category-misc tag-aleks-lesli tag-arest tag-deripaska tag-navalnyiy tag-nastya-ryibka tag-nelegalnyiy-biznes tag-seks tag-seks-trening">	


				<div class="title">
				<h1><a href="https://thaiportal.ru/aleks-lesli-i-nastya-ryibka-v-tailande/" title="Алекс Лесли и Настя Рыбка задержаны в Таиланде">Алекс Лесли и Настя Рыбка задержаны в Таиланде</a></h1>
			</div>
		
	<div class="meta">
				
		
			</div>

	<div class="entry">
		<p><img src="https://thaiportal.ru/wp-content/uploads/2018/02/thailand-rybka.jpg" alt="Настя Рыбка позирует в Таиланде, приехав туда для участия в секс-тренинге, который организовал Алекс Лесли" width="670" class="aligncenter size-full wp-image-14011" srcset="https://thaiportal.ru/wp-content/uploads/2018/02/thailand-rybka.jpg 685w, https://thaiportal.ru/wp-content/uploads/2018/02/thailand-rybka-200x114.jpg 200w" sizes="(max-width: 685px) 100vw, 685px" />25 февраля 2018 в 11 вечера тайская полиция нагрянула в отель в Паттайе, где знаменитый в России гуру секса и тренер по пикапу Алекс Лесли, скандальная соблазнительница миллиардера Олега Дерипаски по прозвищу Настя Рыбка и еще 8 секс-инструкторов проводили заключительный этап выездного секс-тренинга в Паттайе с вручением сертификатов. Всего в аудитории было 43 человека, 10 секс-инструкторов полицейские задержали, остальных &#8212; российских туристов, &#8212; отпустили. Секс-тренинг, который Алекс Лесли (настоящее имя &#8212; Александр Кириллов) проводил в Паттайе, стоил 40000 рублей с каждого участника. Вот видео тайского новостного <a href="http://www.nationmultimedia.com/detail/around_thailand/30339681">канала</a> (на тайском языке), где видно, что и Алекс Лесли, и Настя Рыбка (Анастасия Вашукевич) сидят в ожидании в полицейском участке Паттайи:<span id="more-14010"></span></p>
<div class="thumb-wrap">
<iframe src="https://www.youtube.com/embed/P9mq81IT3-A" allow="autoplay; encrypted-media" allowfullscreen></iframe>
</div>
<p>Кстати, за нелегальную работу в Таиланде, которая ведется иностранными гражданами без work permit (разрешения на работу), по тайским законам теперь можно получить до 5 лет заключения в тюрьме. И такие прецеденты уже были. А <a href="https://thaiportal.ru/poezdka-v-tyurmu-bangkwang-bangkok-hilton/">тайские тюрьмы</a> ужасны. Эту ночь, я так понимаю, российским секс-тренерам пришлось спать на бетонном полу в тюрьме Паттайи. Подозреваю, что ребятам было не до секса. Олег Дерипаска, если этот полицейский рейд на тренинг в Паттайе его рук дело, сумеет жестоко отомстить обидчикам, подорвавшим его репутацию. Полиция в Паттайе отличается крайней коррумпированностью. За хорошую взятку от миллиардера Дерипаски тайским высшим чинам полиции Алекс Лесли и Рыбка рискуют годами гнить в тюрьме в Таиланде.</p>
<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div style="float:none;margin:10px 0 10px 0;text-align:center;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-format="fluid"
     data-ad-layout="in-article"
     data-ad-client="ca-pub-4661913264789771"
     data-ad-slot="7260566012"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><br>
</div>

<p><span style="color:red;"><strong>Update</strong></span>: Российское консульство в Таиланде <a href="https://ria.ru/world/20180226/1515271223.html">сообщает</a>, что Алекса Лесли, Настю Рыбку и других задержанных тайской полицией ожидает суд и последующая депортация из страны. То есть секс-тренеры отделаются-таки штрафами, депортацией из Таиланда и, возможно, запретом на въезд в королевство на более или менее длительный срок. Можно сказать, что повезло на этот раз. Хотя фактор обиженного олигарха Дерипаски пока не стоит выбрасывать из расчетов.</p>
<h2 class="center">Почему Алекс Лесли и Настя Рыбка сейчас мегапопулярные персоны</h2>
<p>Если Алекс Лесли со своими тренингами пикапа и секса был известен в узких кругах еще лет десять назад, то к Насте Рыбке слава пришла только в феврале 2018 года после публикации наделавшего много шума расследования Алексея Навального и ФБК. Того самого расследования об отдыхе вице-премьера правительства России Сергея Приходько на яхте Дерипаски у берегов Норвегии. Там Рыбка вместе с другими девушками выполняла роль эскорта, то есть VIP-проститутки. Параллельно делала фотки и видео на свой айфон, а затем выкладывала в Instagram. Ребята из ФБК тщательно проанализировали эти фоточки, видео и геотеги, выпустив расследование о коррупции. И вот это знаменитое видео, которое юристы Дерипаски и Роскомнадзор требуют удалить из Youtube под угрозой блокировки всего видео-сервиса на территории РФ:</p>
<div class="thumb-wrap">
<iframe src="https://www.youtube.com/embed/RQZr2NgKPiU" allow="autoplay; encrypted-media" allowfullscreen></iframe>
</div>
<p>Из-за расследования о Рыбке и Дерипаске был заблокирован Роскомнадзором блог Навального. Фактически, сторонники оппозиционного политика были вынуждены ускоренно научиться пользоваться VPN и анонимайзерами из-за Насти Рыбки. Интересно будет понаблюдать, какова будет дальнейшая судьба этой белорусской секс-охотницы.</p>

<div style="font-size:0px;height:0px;line-height:0px;margin:0;padding:0;clear:both"></div>
<div class="zem_rp_wrap zem_rp_th_vertical" id="zem_rp_first"><div class="zem_rp_content"><h3 class="related_post_title">Другие Интересные Статьи:</h3><ul class="related_post zem_rp"><li data-position="0" data-poid="ex-in_4823" data-post-type="own_sourcefeed"><a href="https://thaiportal.ru/seks-industriya-bangkoka-kratkoe-opisanie/" class="zem_rp_thumbnail"><img src="https://thaiportal.ru/wp-content/uploads/2013/02/soi_cowboy_girl-150x150.jpg" alt="Секс-индустрия Бангкока: краткое описание" width="150" height="150"  /></a><a href="https://thaiportal.ru/seks-industriya-bangkoka-kratkoe-opisanie/" class="zem_rp_title">Секс-индустрия Бангкока: краткое описание</a></li><li data-position="1" data-poid="ex-in_9597" data-post-type="own_sourcefeed"><a href="https://thaiportal.ru/pervyiy-odnopolyiy-brak-zaregistrirovan-v-yaponii/" class="zem_rp_thumbnail"><img src="https://thaiportal.ru/wp-content/uploads/2015/11/shibuya_lgbt-150x150.jpg" alt="Первый однополый брак зарегистрирован в Японии" width="150" height="150"  /></a><a href="https://thaiportal.ru/pervyiy-odnopolyiy-brak-zaregistrirovan-v-yaponii/" class="zem_rp_title">Первый однополый брак зарегистрирован в Японии</a></li><li data-position="2" data-poid="ex-in_8068" data-post-type="own_sourcefeed"><a href="https://thaiportal.ru/pochemu-ne-stoit-immigrirovat-v-tailand/" class="zem_rp_thumbnail"><img src="https://thaiportal.ru/wp-content/uploads/2015/02/immigration_to_Thailand-150x150.jpg" alt="Почему не стоит иммигрировать в Таиланд" width="150" height="150"  /></a><a href="https://thaiportal.ru/pochemu-ne-stoit-immigrirovat-v-tailand/" class="zem_rp_title">Почему не стоит иммигрировать в Таиланд</a></li><li data-position="3" data-poid="ex-in_4242" data-post-type="own_sourcefeed"><a href="https://thaiportal.ru/shoping-v-bangkoke-torgovyiy-tsentr-mbk-i-ryinok-odezhdyi-bobae/" class="zem_rp_thumbnail"><img src="https://thaiportal.ru/wp-content/uploads/2014/04/MBK_shopping_center_in_bangkok_small-150x150.jpg" alt="Шоппинг в Бангкоке: торговый центр MBK и рынок одежды Bobae" width="150" height="150"  /></a><a href="https://thaiportal.ru/shoping-v-bangkoke-torgovyiy-tsentr-mbk-i-ryinok-odezhdyi-bobae/" class="zem_rp_title">Шоппинг в Бангкоке: торговый центр MBK и рынок одежды Bobae</a></li></ul></div></div>
 Разделы: <a href="https://thaiportal.ru/category/pattaya/" rel="category tag">Паттайя</a>, <a href="https://thaiportal.ru/category/razvlekuha/" rel="category tag">Развлекуха</a>, <a href="https://thaiportal.ru/category/misc/" rel="category tag">Разное</a> &middot; Теги: <a href="https://thaiportal.ru/tag/aleks-lesli/" rel="tag">Алекс Лесли</a>, <a href="https://thaiportal.ru/tag/arest/" rel="tag">арест</a>, <a href="https://thaiportal.ru/tag/deripaska/" rel="tag">Дерипаска</a>, <a href="https://thaiportal.ru/tag/navalnyiy/" rel="tag">Навальный</a>, <a href="https://thaiportal.ru/tag/nastya-ryibka/" rel="tag">Настя Рыбка</a>, <a href="https://thaiportal.ru/tag/nelegalnyiy-biznes/" rel="tag">нелегальный бизнес</a>, <a href="https://thaiportal.ru/tag/seks/" rel="tag">секс</a>, <a href="https://thaiportal.ru/tag/seks-trening/" rel="tag">секс-тренинг</a>			</div>
        
</article>                        
<div class="center"><em><br></em>
		
                       
	</div>
<div class="share42init" data-url="https://thaiportal.ru/aleks-lesli-i-nastya-ryibka-v-tailande/" data-title="Алекс Лесли и Настя Рыбка задержаны в Таиланде"></div>
<script type="text/javascript" src="https://thaiportal.ru/wp-includes/share42/share42.js"></script>
			
			
<div id="disqus_thread">
            <div id="dsq-content">


            <ul id="dsq-comments">
                    <li class="comment even thread-even depth-1" id="dsq-comment-1372">
        <div id="dsq-comment-header-1372" class="dsq-comment-header">
            <cite id="dsq-cite-1372">
                <a id="dsq-author-user-1372" href="http://thaiportal.ru" target="_blank" rel="nofollow">rootshell</a>
            </cite>
        </div>
        <div id="dsq-comment-body-1372" class="dsq-comment-body">
            <div id="dsq-comment-message-1372" class="dsq-comment-message"><p>Реклама выездного секс-тренинга в Таиланде в феврале от Алекса Лесли:<br />
<a href="https://youtu.be/K-83IGxBJwM" rel="nofollow">https://youtu.be/K-83IGxBJwM</a></p>
</div>
        </div>

    </li><!-- #comment-## -->
            </ul>


        </div>

    </div>

<script type="text/javascript">
var disqus_url = 'https://thaiportal.ru/aleks-lesli-i-nastya-ryibka-v-tailande/';
var disqus_identifier = '14010 https://thaiportal.ru/?p=14010';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'thaiportal';
var disqus_title = "Алекс Лесли и Настя Рыбка задержаны в Таиланде";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = 'ru';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=14010';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>


	
	</div>
	
<div id="sidebar-bottom">
	<aside id="sidebar-1" class="sidebar">

		<div id="icl_lang_sel_widget-1" class="widget widget_icl_lang_sel_widget">
<div class="lang_sel_list_horizontal wpml-ls-sidebars-sidebar-1 wpml-ls wpml-ls-legacy-list-horizontal" id="lang_sel_list">
	<ul><li class="icl-ru wpml-ls-slot-sidebar-1 wpml-ls-item wpml-ls-item-ru wpml-ls-current-language wpml-ls-first-item wpml-ls-item-legacy-list-horizontal">
				<a href="https://thaiportal.ru/aleks-lesli-i-nastya-ryibka-v-tailande/" class="wpml-ls-link"><img class="wpml-ls-flag iclflag" src="https://thaiportal.ru/wp-content/plugins/sitepress-multilingual-cms/res/flags/ru.png" alt="ru" title="Русский"><span class="wpml-ls-native icl_lang_sel_native">Русский</span></a>
			</li><li class="icl-en wpml-ls-slot-sidebar-1 wpml-ls-item wpml-ls-item-en wpml-ls-item-legacy-list-horizontal">
				<a href="https://thaiportal.ru/en/" class="wpml-ls-link"><img class="wpml-ls-flag iclflag" src="https://thaiportal.ru/wp-content/plugins/sitepress-multilingual-cms/res/flags/en.png" alt="en" title="English"><span class="wpml-ls-native icl_lang_sel_native">English</span></a>
			</li><li class="icl-th wpml-ls-slot-sidebar-1 wpml-ls-item wpml-ls-item-th wpml-ls-last-item wpml-ls-item-legacy-list-horizontal">
				<a href="https://thaiportal.ru/th/" class="wpml-ls-link"><img class="wpml-ls-flag iclflag" src="https://thaiportal.ru/wp-content/plugins/sitepress-multilingual-cms/res/flags/th.png" alt="th" title="ไทย"><span class="wpml-ls-native icl_lang_sel_native">ไทย</span></a>
			</li></ul>
</div></div><div id="wgs_widget-2" class="widget widget_wgs_widget"><div class="wgs_wrapper"><div class="gcse-searchbox-only" data-resultsUrl="https://thaiportal.ru/search_gcse/"></div></div></div><div id="categories-2" class="widget widget_categories"><h4 class="widgettitle">Разделы</h4>		<ul>
	<li class="cat-item cat-item-14"><a href="https://thaiportal.ru/category/ebay/" >eBay</a>
</li>
	<li class="cat-item cat-item-12"><a href="https://thaiportal.ru/category/expat_talks/" >Байки экспата</a>
</li>
	<li class="cat-item cat-item-5"><a href="https://thaiportal.ru/category/bangkok/" >Бангкок</a>
</li>
	<li class="cat-item cat-item-694"><a href="https://thaiportal.ru/category/biznes-v-azii/" >Бизнес в Азии</a>
</li>
	<li class="cat-item cat-item-7"><a href="https://thaiportal.ru/category/in-asia-ru/" >Другие страны Азии</a>
</li>
	<li class="cat-item cat-item-84"><a href="https://thaiportal.ru/category/zhizn-v-tailande/" >Жизнь в Таиланде</a>
</li>
	<li class="cat-item cat-item-301"><a href="https://thaiportal.ru/category/knigi/" >Книги</a>
</li>
	<li class="cat-item cat-item-9"><a href="https://thaiportal.ru/category/thai-culture/" >Культура Таиланда</a>
</li>
	<li class="cat-item cat-item-4"><a href="https://thaiportal.ru/category/pattaya/" >Паттайя</a>
</li>
	<li class="cat-item cat-item-41"><a href="https://thaiportal.ru/category/journeys/" >Путешествия</a>
</li>
	<li class="cat-item cat-item-6"><a href="https://thaiportal.ru/category/phuket/" >Пхукет</a>
</li>
	<li class="cat-item cat-item-13"><a href="https://thaiportal.ru/category/razvlekuha/" >Развлекуха</a>
</li>
	<li class="cat-item cat-item-10"><a href="https://thaiportal.ru/category/misc/" >Разное</a>
</li>
	<li class="cat-item cat-item-11"><a href="https://thaiportal.ru/category/stranovedenie/" >Страноведение</a>
</li>
	<li class="cat-item cat-item-3"><a href="https://thaiportal.ru/category/thailand-all/" >Таиланд</a>
</li>
	<li class="cat-item cat-item-40"><a href="https://thaiportal.ru/category/thai-learning/" >Тайский язык</a>
</li>
	<li class="cat-item cat-item-143"><a href="https://thaiportal.ru/category/chatuchak/" >Чатучак</a>
</li>
		</ul>
</div><div id="text_icl-3" class="widget widget_text_icl">		<div class="textwidget"><p><a href="http://feeds.feedburner.com/thaiportal" rel="alternate" type="application/rss+xml"><img src="//feedburner.google.com/fb/images/pub/feed-icon32x32.png" alt="" style="vertical-align:middle;border:0"/></a>&nbsp;<a href="http://feeds.feedburner.com/thaiportal" rel="alternate" type="application/rss+xml">Подписаться на RSS</a></p></div>
		</div><div id="text_icl-7" class="widget widget_text_icl">		<div class="textwidget"><div class="center"><a href="https://thaiportal.ru/luchshie-magazinyi-ebay-spisok-100/"><img src="https://thaiportal.ru/wp-content/uploads/2016/04/best_ebay_stores_russian.png" alt="Лучшие магазины ебей, список более 100 онлайн-магазинов на eBay с отличными отзывами и разнообразными товарами" width="240" height="400"></a></div></div>
		</div><div id="text_icl-8" class="widget widget_text_icl">		<div class="textwidget"><div class="center"><a href="http://doctorholland.ru/index.php?route=product/special&tracking=5403ebe0cadf8" rel="nofollow"><img src="https://thaiportal.ru/wp-content/uploads/2016/04/thai-health-beauty-products-online-shop.jpg" alt="Интернет-магазин тайской медицины и тайской косметики Dr.Holland"></a></div></div>
		</div><div id="text_icl-13" class="widget widget_text_icl">		<div class="textwidget"><h2 class="center" style="color:#364D96;">Карта Таиланда</h2>
<div class="center"><a href="https://thaiportal.ru/wp-content/uploads/2017/05/karta-thailand-en.gif"><img src="https://thaiportal.ru/wp-content/uploads/2017/05/thailand-map-icon.jpg" alt="иконка карты Таиланда, кликните для перехода на большую карту"></a></div></div>
		</div><div id="text_icl-14" class="widget widget_text_icl">		<div class="textwidget"><h2 class="center" style="color:#364D96;line-height:1.2;">Бат - рубль<br>Онлайн-калькулятор</h2>
<div class="center"><a href="https://thaiportal.ru/kurs-bata-k-rublyu/"><img src="https://thaiportal.ru/wp-content/uploads/2017/05/thai-baht-rus-ruble.png" alt="онлайн-калькулятор курса тайского бата к рублю, доллару США и евро"></a></div></div>
		</div>
	</aside>

	<aside id="sidebar-2" class="sidebar">

		
	</aside>
</div>
		</section><!-- end main section -->
	<footer id="footer">
		<div class="center">
			Разрешается копирование материалов сайта с обязательной ссылкой на <a href="https://thaiportal.ru">thaiportal.ru</a>&nbsp;
		</div>
		<div class="comodo-button">
			<script language="JavaScript" type="text/javascript">TrustLogo("https://thaiportal.ru/wp-content/uploads/2017/03/comodo_secure_seal_76x26_transp.png", "CL1", "none");</script>
		</div>
	</footer>
</div>
		<!-- ngg_resource_manager_marker --><!--[if !IE]><!-->
<!--<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var scriptParams = {"google_search_engine_id":"007248068859778613277:ewdxetioq-u"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thaiportal.ru/wp-content/plugins/wp-google-search/assets/js/google_cse_v2.js?ver=1'></script>
<script type='text/javascript' src='https://thaiportal.ru/wp-includes/js/comment-reply.min.js?ver=4.9'></script>
<script type='text/javascript' src='https://thaiportal.ru/wp-includes/js/wp-embed.min.js?ver=4.9'></script>
			<!--
				Lockers: user tracker for visibility filters
				OnePress, bizpanda.com
			-->
			<script>
				window.__bp_session_timeout = '900';
				window.__bp_session_freezing = 0;
				!function() {
					window.bizpanda || (window.bizpanda = {}), window.bizpanda.bp_can_store_localy = function() {
						return !1
					}, window.bizpanda.bp_ut_get_cookie = function(e) {
						for( var n = e + "=", i = document.cookie.split(";"), o = 0; o < i.length; o++ ) {
							for( var t = i[o]; " " == t.charAt(0); ) {
								t = t.substring(1);
							}
							if( 0 == t.indexOf(n) ) {
								return decodeURIComponent(t.substring(n.length, t.length))
							}
						}
						return !1
					}, window.bizpanda.bp_ut_set_cookie = function(e, n, i) {
						var o = new Date;
						o.setTime(o.getTime() + 24 * i * 60 * 60 * 1e3);
						var t = "expires=" + o.toUTCString();
						document.cookie = e + "=" + encodeURIComponent(n) + "; " + t + "; path=/"
					}, window.bizpanda.bp_ut_get_obj = function(e) {
						var n = null;
						return (n = window.bizpanda.bp_can_store_localy()
							? window.localStorage.getItem("bp_ut_session")
							: window.bizpanda.bp_ut_get_cookie("bp_ut_session"))
							? (n = JSON.parse(n), n.started + 1e3 * e < (new Date).getTime() && (n = null), n)
							: !1
					}, window.bizpanda.bp_ut_set_obj = function(e) {
						e.started && window.__bp_session_freezing || (e.started = (new Date).getTime());
						var e = JSON.stringify(e);
						window.bizpanda.bp_can_store_localy()
							? window.localStorage.setItem("bp_ut_session", e)
							: window.bizpanda.bp_ut_set_cookie("bp_ut_session", e, 5e3)
					}, window.bizpanda.bp_ut_count_pageview = function() {
						var e = window.bizpanda.bp_ut_get_obj(window.__bp_session_timeout);
						e || (e = {}), e.pageviews || (e.pageviews = 0), 0 === e.pageviews && (e.referrer = document.referrer, e.landingPage = window.location.href, e.pageviews = 0), e.pageviews++, window.bizpanda.bp_ut_set_obj(e)
					}, window.bizpanda.bp_ut_count_locker_pageview = function() {
						var e = window.bizpanda.bp_ut_get_obj(window.__bp_timeout);
						e || (e = {}), e.lockerPageviews || (e.lockerPageviews = 0), e.lockerPageviews++, window.bizpanda.bp_ut_set_obj(e)
					}, window.bizpanda.bp_ut_count_pageview()
				}();
			</script>
			<!-- / -->
			        <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'thaiportal';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
        <!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter20931955 = new Ya.Metrika({id:20931955,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/20931955" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter --></body>
</html>